<!DOCTYPE html>
<html lang="en-GB">
<head>
                <meta charset="UTF-8"><script type="text/javascript">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</script>
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <title>Australian wine tour comes to the US in September</title>
        
<meta name="copyright" content="William Reed Business Media">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

<meta name="format-detection" content="telephone=no" >
<meta http-equiv="Cache-Control" content="public">
<meta name="google-site-verification" content="ouniQQaEpWsjlE3WjY6cVJe2Ctye_iA2PyOriEkg3L0" />



            <meta property="fb:admins" content="100000722238608">
                <meta property="fb:page_id" content="496966756996317">
                                <meta property="twitter:site" content="@BeverageDaily">
                <meta property="twitter:domain" content="www.beveragedaily.com">
                                <meta property="og:site_name" content="beveragedaily.com">
                <meta property="author" content="beveragedaily.com">
                <meta property="msvalidate.01" content="CEC8ACB0DB9777352167906B78F1EF96">
                <meta property="verify-v1" content="UbtdjBZvo1S6UYlGdAmrUyz7WwvfyRRRJ6g7IxDGHLA=">
    
    <link rel="Shortcut icon" href="https://cdn-a.william-reed.com/bundles/wrbmgbsite/images/favicon/beveragedaily/favicon.ico" type="image/x-icon">

    <link rel="apple-touch-icon" sizes="57x57" href="https://cdn-a.william-reed.com/bundles/wrbmgbsite/images/favicon/beveragedaily/mobile_favicon.png">

    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn-a.william-reed.com/bundles/wrbmgbsite/images/favicon/beveragedaily/mobile_favicon.png">


    <link rel="Alternate" href="/Info/BeverageDaily-RSS" type="application/rss+xml" title="BeverageDaily RSS">

    <link rel="publisher" href="//plus.google.com/107047211704982699341">

                

                
                
                        
    
            
                        
        
            
        

                    <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:title" content="Australian wine tour comes to the US this month">
        <meta name="twitter:description" content="Wine Australia will put on a national campaign in the US this month, featuring a six-city roadshow and more than 900 wines from Down Under. The ‘Far From Ordinary’ tour kicks off on September 19.">
    

                                <meta name="twitter:image:src" content="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/markets/australian-wine-tour-comes-to-the-us-in-september/10076695-2-eng-GB/Australian-wine-tour-comes-to-the-US-in-September.jpg">
        <meta property="og:image" content="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/markets/australian-wine-tour-comes-to-the-us-in-september/10076695-2-eng-GB/Australian-wine-tour-comes-to-the-US-in-September.jpg">
    

        
                                        <meta property="al:web:url" content="https://www.beveragedaily.com/Article/2019/09/03/Australian-wine-tour-comes-to-the-US-in-September">
    

                <meta property="og:title" content="Australian wine tour comes to the US this month">
        <meta property="og:description" content="Wine Australia will put on a national campaign in the US this month, featuring a six-city roadshow and more than 900 wines from Down Under. The ‘Far From Ordinary’ tour kicks off on September 19.">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.beveragedaily.com/Article/2019/09/03/Australian-wine-tour-comes-to-the-US-in-September">


                    
                                                                                                                                                                                
                                                                    
        
        <meta name="keywords" content="Markets, Retail &amp; Shopper Insights, Manufacturers, R&amp;D, Beer, Wine, Spirits, Cider, Emerging Markets, Premium Indulgence, Alcohol Regulation, Wine, Australia">

    
                <meta name="news_keywords" content="Wine, Australia">
    

        

        <link rel="canonical" href="https://www.beveragedaily.com/Article/2019/09/03/Australian-wine-tour-comes-to-the-US-in-September">


    

    
                
            <style>.Icon{width:1em;height:1em;}</style>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,700">

        
<link rel="stylesheet"
      href="https://cdn-a.william-reed.com/css/9fd7a26.css?1567584336">

      

        <link rel="stylesheet"
          href="https://cdn-a.william-reed.com/css/e21e433.css?1567584336">
    
    
            <!--[if IE 9]><script>document.documentElement.className+=' IE9';</script><![endif]-->
<script>
    !function(a,b){"function"==typeof define&&define.amd?define([],function(){return a.svg4everybody=b()}):"object"==typeof exports?module.exports=b():a.svg4everybody=b()}(this,function(){/*! svg4everybody v2.0.0 | github.com/jonathantneal/svg4everybody */
function a(a,b){if(b){var c=!a.getAttribute("viewBox")&&b.getAttribute("viewBox"),d=document.createDocumentFragment(),e=b.cloneNode(!0);for(c&&a.setAttribute("viewBox",c);e.childNodes.length;)d.appendChild(e.firstChild);a.appendChild(d)}}function b(b){b.onreadystatechange=function(){if(4===b.readyState){var c=document.createElement("x");c.innerHTML=b.responseText,b.s.splice(0).map(function(b){a(b[0],c.querySelector("#"+b[1].replace(/(\W)/g,"\\$1")))})}},b.onreadystatechange()}function c(c){function d(){for(var c;c=e[0];){var j=c.parentNode;if(j&&/svg/i.test(j.nodeName)){var k=c.getAttribute("xlink:href");if(f&&(!g||g(k,j,c))){var l=k.split("#"),m=l[0],n=l[1];if(j.removeChild(c),m.length){var o=i[m]=i[m]||new XMLHttpRequest;o.s||(o.s=[],o.open("GET",m),o.send()),o.s.push([j,n]),b(o)}else a(j,document.getElementById(n))}}}h(d,17)}c=c||{};var e=document.getElementsByTagName("use"),f="polyfill"in c?c.polyfill:/\bEdge\/12\b|\bTrident\/[567]\b|\bVersion\/7.0 Safari\b/.test(navigator.userAgent)||(navigator.userAgent.match(/AppleWebKit\/(\d+)/)||[])[1]<537,g=c.validate,h=window.requestAnimationFrame||setTimeout,i={};f&&d()}return c});    ;svg4everybody();
</script>
        <script>
    var wrbm_gb = wrbm_gb || {};
    wrbm_gb.gtmTagId = "GTM-MLW492";
    
    
</script>

<script async defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDkspUGCoz7wnnttkZAdIlXgVG3QPjy_gg"
    onload="wrbm_gb && wrbm_gb.map && wrbm_gb.map.initOnce()">
</script>

    <script src="https://cdn-a.william-reed.com/js/559e323.js?1567584457"></script>

<script type="application/javascript">

        function getCookie(cname) {
          var name = cname + "=";
          var ca = document.cookie.split(';');
          for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
              c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
              return c.substring(name.length, c.length);
            }
          }
          return "";
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays*24*60*60*1000));
            var expires = "expires="+ d.toUTCString();
            document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
        }

</script>    
        <script type="application/ld+json">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</script>

        
                                
                                    
            
                    <script async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>        <script type="text/javascript"
                data-help="Andrew">
            adsCount = 0;
            isInterstitial = false;
            var interstitialAd=getCookie('__prestitial');
            var displayInterstitialAd = (interstitialAd!=1);

                        googletag.cmd.push(function () {
                                function sanitize_gpt_value(gptValue)
{
    var reg = new RegExp('\\W+', "g");
    gptValue = gptValue.replace(reg, '-');
    gptValue = gptValue.toLowerCase();
    gptValue = gptValue.substring(0, 40);
    return gptValue;
}

googletag.pubads().setTargeting('bd_oid','oid_602503');

if(!!sessionStorage.getItem('cat')) {
    googletag.pubads().setTargeting('bd_cat', sanitize_gpt_value(sessionStorage.getItem('cat')));
        jwplayer_cat_value = sanitize_gpt_value(sessionStorage.getItem('cat'));
    sessionStorage.removeItem('cat')
} else {
                googletag.pubads().setTargeting('bd_cat', ['markets', 'retail-shopper-insights', 'manufacturers', 'r-d', 'beer-wine-spirits-cider', 'emerging-markets', 'premium-indulgence', 'alcohol-regulation']);
        }




googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', [[300,1050]],  'background_left').setTargeting('adslot', 'background').addService(googletag.pubads());
            adsCount++;
    

googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', [[300,1050]],  'background_right').setTargeting('adslot', 'background').addService(googletag.pubads());
            adsCount++;
    

if(displayInterstitialAd){
    googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', [[640,480]],  'interstitial').setTargeting('adslot', 'interstitial').addService(googletag.pubads());
}
            if(displayInterstitialAd){ adsCount++;}
    

googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', [[970,90],[970,250]],  'leaderboard').setTargeting('adslot', 'leaderboard').addService(googletag.pubads());
            adsCount++;
    

googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', [[300,250],[300,600]],  'rectangle1').setTargeting('adslot', 'rectangle1').addService(googletag.pubads());


googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', [[300,600],[300,250]],  'rectangle2').setTargeting('adslot', 'rectangle2').addService(googletag.pubads());


googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', [[120,600],[160,600]],  'skyscraper').setTargeting('adslot', 'skyscraper').addService(googletag.pubads());
            adsCount++;
    

googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', 'fluid',  'text\x2Dad1').setTargeting('adslot', 'text\x2Dad1').addService(googletag.pubads());
            adsCount++;
    

googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', 'fluid',  'text\x2Dad2').setTargeting('adslot', 'text\x2Dad2').addService(googletag.pubads());
            adsCount++;
    

googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', 'fluid',  'special\x2Dalert\x2Dbar').setTargeting('adslot', 'special\x2Dalert\x2Dbar').addService(googletag.pubads());
            adsCount++;
    

googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', 'fluid',  'product\x2Dof\x2Dthe\x2Dweek').setTargeting('adslot', 'product\x2Dof\x2Dthe\x2Dweek').addService(googletag.pubads());



$(document).ready(function(){

    
// This function allow to put in session storage the main title considered as the "cat" attribute
// that we use in the call to google publisher tags

    var dataStorage = $("[data-storage]");
    if ($(dataStorage).length > 0) {

        $(this).find(".Layout-main article.Teaser a, [data-block-type='related_news'] ul li a").each(function(){
            $(this).on('click',function(e){
                sessionStorage.setItem('cat',$("[data-storage]").attr('data-storage'));
            });
        });
    }

// Store menu main category title in session storage when clicking on preview item

    $(".MainNav-subnavNews ul.MainNav-subnavNews-detail").on('click','li a', function(e){
        var sectionTitle = $(this).closest("ul").prev().find("a").text().trim();
        sessionStorage.setItem('cat',sectionTitle);
    });

});
                                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().enableSingleRequest();
               // googletag.pubads().enableSyncRendering();

                //check if interstitial has been loaded
                if (displayInterstitialAd) {
                    googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                        if (event.slot.getSlotElementId() == 'interstitial') {
                            isInterstitial = true;
                        }
                    });
                }
                googletag.enableServices();
            });
            
        </script>
            

</head>
<body>
<script>

dataLayer = [];
dataLayerContent = {};

    dataLayerContent.cms_news_id = "602503";

    var canonical = "Main Location";
        
    dataLayerContent.canonical = canonical;

            dataLayerContent.article_date = "03-Sep-2019";
    

dataLayerContent.page_type = "Page_Type";
dataLayer.push(dataLayerContent);

</script>
    <script>
        var categories = [];
                categories.push("Premium Indulgence");
                categories.push("Alcohol Regulation");
                categories.push("Retail &amp; Shopper Insights");
                categories.push("Markets");
                categories.push("R&amp;D");
                categories.push("Beer, Wine, Spirits, Cider");
                categories.push("Emerging Markets");
                categories = categories.join(";");

        var author_name = "";
                        author_name = "Beth Newhart";
        
        dataLayer = window.dataLayer || [];
        dataLayerContent = dataLayer[0];
        dataLayerContent.page_type = "Content_Type";
        dataLayerContent.content_page_type = "News Text";
        dataLayerContent.category_name = categories;
        dataLayerContent.author_name = author_name;
        dataLayerContent.article_length = 510;

    </script>

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLW492"
            height="0"
            width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>

                <script>displayInterstitialAdConfig=true;</script>
        
<div class="interstitial-container-popup">
    <div class="logo">
        <a href="#"><img src="/var/wrbm_gb_food_pharma/storage/original/image/c35b03e9ba68b6953b4c940a504ba5c5.png" height="60" /></a>
    </div>
    <div class="close">
        <a href="#" >CONTINUE TO SITE ><i class="fa fa-times-circle" aria-hidden="true"></i></a>
        <p class="interstitial_countdown">Or wait...<span id="interstitial_countdown"> </span></p>
    </div>
    <div class="interstitial-popup">
        <div id="interstitial">
            <script>
                if(displayInterstitialAd) {
                    googletag.cmd.push(function () {
                        googletag.display('interstitial');
                    });
                }
            </script>
        </div>
    </div>





</div>

<script>
    var interstitialTimer1;

    googletag.cmd.push(function() {

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {

            if(event.slot.getSlotElementId() == "interstitial") {
                if(event.isEmpty) {
                    $('.wrapper,.AdHabillage').addClass('opacity').show();
                } else {
                    interstitialOpenIt();
                }
            }
        });

    });


    function interstitialCloseIt()
    {
        $(".interstitial-container-popup").hide();
        $('.wrapper,.AdHabillage').addClass('opacity').show();
        clearInterval(interstitialTimer1);

        $('#endorsement-bar').css({"width":"100%","height":"28px"});
        if(getCookie('cookiesaccepted')!=1) {

            $('#cookie-notice').css({"display": "inline-block"});
            $('#cookie-notice').css({"visibility": "visible"});
        }
    }
    function interstitialOpenIt()
    {
        $('.wrapper,.AdHabillage').addClass('opacity');
        $(".interstitial-container-popup").show();
    }
    var countDownDate = new Date();
    countDownDate.setSeconds(countDownDate.getSeconds() + 15);

    // Update the count down every 1 second
    interstitialTimer1= setInterval(function() {

        // Get todays date and time
        var now = new Date().getTime();

        // Find the distance between now an the count down date
        var distance = countDownDate - now;

        // Time calculations for days, hours, minutes and seconds
        var seconds = Math.floor((distance % (1000 * 60)) / 1000);

        // Output the result in an element with id="countdown"
        document.getElementById("interstitial_countdown").innerHTML = seconds + "s ";

        // If the count down is over, write some text
        if (distance < 0) {
            interstitialCloseIt();
            document.getElementById("interstitial_countdown").innerHTML = "0";
        }
    }, 1000);

    $(document).ready(function() {

        $("#interstitialBtnClose").click(function(){
            interstitialCloseIt();
        });

        $(".interstitial-container-popup").click(function(){
            interstitialCloseIt();
        });
    });

</script>        <div class="wrapper">
        <header class="HeaderMobile">

    
<a class="HeaderMobile-logo" href="/"><img
            src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/original/image/045bae8fa2c5e9a56acb19e2ec8fc723.svg"/></a>
<button class="HeaderMobile-btn"><svg class="Icon Icon--menu"><title>Menu</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#menu"></use><g></g></svg></button>
    
<nav class="HeaderMobile-nav">

    <ul>
        <li class="HeaderMobile-nav-item">
            <a class="HeaderMobile-nav-link" href="/">Home</a>
        </li>

                                    
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">News <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> News</button>
            </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Retail-Shopper-Insights">Retail &amp; Shopper Insights</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Manufacturers">Manufacturers</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Ingredients">Ingredients</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Processing-Packaging">Processing &amp; Packaging</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Markets">Markets</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/R-D">R&amp;D</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Regulation-Safety">Regulation &amp; Safety</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Editor-s-Choice">Editor&#039;s Choice</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Industry-Voices">Industry Voices</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Promotional-Features">Promotional Features</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Sectors <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Sectors</button>
            </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Soft-Drinks-Water">Soft Drinks &amp; Water</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Energy-Sports">Energy &amp; Sports</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Beer-Wine-Spirits-Cider">Beer, Wine, Spirits, Cider</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Juice-Drinks">Juice Drinks</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Dairy-Drinks">Dairy Drinks</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Tea-and-Coffee">Tea and Coffee</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Trends <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Trends</button>
            </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Energy-Drinks-Beyond">Energy Drinks &amp; Beyond</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Sustainability">Sustainability</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Smart-Packaging">Smart Packaging</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Functional-Beverages">Functional Beverages</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Emerging-Markets">Emerging Markets</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Fizzing-Up-Carbonates">Fizzing-Up Carbonates</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Future-Flavors">Future Flavors</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Health-and-Wellness">Health and Wellness</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Premium-Indulgence">Premium Indulgence</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Big Brands <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Big Brands</button>
            </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/AB-InBev">AB InBev</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Constellation-Brands">Constellation Brands</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Bacardi">Bacardi</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Brown-Forman">Brown-Forman</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Carlsberg">Carlsberg</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Coca-Cola">Coca-Cola</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Danone">Danone</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Diageo">Diageo</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Dr-Pepper">Dr Pepper</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Heineken">Heineken</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Molson-Coors">Molson Coors</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Nestle">Nestlé</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/PepsiCo">PepsiCo</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/SABMiller">SABMiller</a>
                </li>
                    </ul>
    </li>
                                                <li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="/Beer">Beer</a>
</li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Resources <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Resources</button>
            </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Ingredients">Ingredients</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Filling-Packaging-Equipment-Systems">Filling &amp; Packaging Equipment &amp; Systems</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Processing-Equipment-Systems-Automation-Control">Processing Equipment &amp; Systems, Automation, Control</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Packaging-Packing-Materials-Containers">Packaging &amp; Packing Materials, Containers</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Events <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Events</button>
            </li>
            <li><a class="HeaderMobile-nav-link"
                   href="/Events">All Events</a></li>
                                        <li><a class="HeaderMobile-nav-link"
                       href="/Events/All-Events">All Events</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Events/Online-Events">Online Events</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Events/Editorial-Webinars">Editorial Webinars</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Events/Shows-Conferences">Shows &amp; Conferences</a>
                </li>
                    </ul>
    </li>
                    
                <li class="HeaderMobile-nav-item">
            <a class="HeaderMobile-nav-link" href="#">Resources <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
                <li>
                    <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Resources</button>
                </li>

                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations">Product innovations</a>
                    </li>
                
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations/Technical-Papers">Technical Papers</a>
                    </li>
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations/Product-Brochures">Product Brochures</a>
                    </li>
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations/Videos-Audio">Videos &amp; Audio</a>
                    </li>
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations/Supplier-Webinars">Supplier Webinars</a>
                    </li>
                
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Suppliers">Suppliers</a>
                    </li>
                            </ul>
        </li>

        
                                                                    
                        
            
                <li class="HeaderMobile-nav-item">
                                                                                                                                                                            
                    <a class="HeaderMobile-nav-link" href="/News/Processing-Packaging/">Processing &amp; Packaging</a>

                                    </li>

            
            </ul>

</nav>

<form class="HeaderMobile-search" action="/search" method = "GET">
    <p class="HeaderMobile-search-inputs">
        <label class="HeaderMobile-search-label" for="mainSearch-mobile">Search</label>
        <input class="HeaderMobile-search-input" name="q" id="mainSearch-mobile" required="required" placeholder="search" type="search" data-action="automplete_search_header" />
    </p>
    <button class="HeaderMobile-search-submit" type="submit"><svg class="Icon Icon--search"><title>Send</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#search"></use><g></g></svg></button>
</form>

</header>        <div class="BodyLayout"
             data-is-mobile="0">
                                                <header class="Header" role="banner">

    
<div class="Header-top">
            <a class="Header-logo Header-logo--border "
           href="/"><img width="268"
                         height="80"
                         src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/original/image/045bae8fa2c5e9a56acb19e2ec8fc723.svg"/>
        </a>
    
    <div class="Header-shortcuts">
        <ul class="Header-links">
                                        <li>News &amp; Analysis for the Beverage Industry</li>
                                </ul>
        <ul class="Header-social">
                            <li><a class="Header-socialLink Header-socialLink--facebook"
                       href="https://www.facebook.com/BeverageDaily"
                       target="_blank"><svg class="Icon Icon--social-facebook"><title>Follow us on Facebook</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-facebook"></use><g></g></svg></a></li>
                                        <li><a class="Header-socialLink Header-socialLink--twitter"
                       href="https://twitter.com/BeverageDaily"
                       target="_blank"><svg class="Icon Icon--social-twitter"><title>Follow us on Twitter</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-twitter"></use><g></g></svg></a></li>
                                                    <li><a class="Header-socialLink Header-socialLink--linkedin"
                       href="https://www.linkedin.com/groups/2728120/"
                       target="_blank"><svg class="Icon Icon--social-linkedin"><title>Follow us on LinkedIn</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-linkedin"></use><g></g></svg></a></li>
                                </ul>
    </div>

    <form class="Header-nlForm preference-centre-block">
        <p>
            <label class="Header-nlForm-label">Free newsletter</label>
            <input class="Header-nlForm-input"
                   type="email"
                   name="em"
                   placeholder="Your e-mail address"
                   required
                   />
            <button class="Header-nlForm-submit"
                    type="submit"
                    data-gtm-category="category_subscriptionbox"
                    data-gtm-category-value="Subscription_box"
                    data-gtm-action="action_subscriptionbox"
                    data-gtm-action-value="Header_Subscription_Box">
                Subscribe
            </button>
        </p>
    </form>

</div>

    
<nav class="MainNav">

                        
<div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           data-type="news"
           data-location-id="2351">News</a>
    </p>
            <div class="MainNav-subnav">
                        <div class="MainNav-subnavNews">
                                    <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2352"                           href="/News/Retail-Shopper-Insights">Retail &amp; Shopper Insights <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2353"                           href="/News/Manufacturers">Manufacturers <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2354"                           href="/News/Ingredients">Ingredients <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2355"                           href="/News/Processing-Packaging">Processing &amp; Packaging <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2356"                           href="/News/Markets">Markets <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2357"                           href="/News/R-D">R&amp;D <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2358"                           href="/News/Regulation-Safety">Regulation &amp; Safety <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2359"                           href="/News/Editor-s-Choice">Editor&#039;s Choice <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2360"                           href="/News/Industry-Voices">Industry Voices <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                            data-type="promotional_feature"                           data-location-id="2361"                           href="/News/Promotional-Features">Promotional Features <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                </div>
                        <div class="MainNav-subnavExtra">
            <p class="MainNav-section">Site Archive</p>
            <ul>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/09">September 2019</a>
                </li>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/08">August 2019</a>
                </li>
                        <li>
                <a class="MainNav-subLink" href="/Article">All News</a>
            </li>
            </ul>
            <p class="MainNav-section">Multimedia</p>
            <ul>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Videos">Videos</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Podcasts">Podcasts</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Photo-Galleries">Photo Galleries</a></li>
                            </ul>
        </div>
    
        </div>
    </div>
                                
<div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           data-type="news"
           data-location-id="2362">Sectors</a>
    </p>
            <div class="MainNav-subnav">
                        <div class="MainNav-subnavNews">
                                    <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2363"                           href="/Sectors/Soft-Drinks-Water">Soft Drinks &amp; Water <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2364"                           href="/Sectors/Energy-Sports">Energy &amp; Sports <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2365"                           href="/Sectors/Beer-Wine-Spirits-Cider">Beer, Wine, Spirits, Cider <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2366"                           href="/Sectors/Juice-Drinks">Juice Drinks <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2367"                           href="/Sectors/Dairy-Drinks">Dairy Drinks <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2368"                           href="/Sectors/Tea-and-Coffee">Tea and Coffee <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                </div>
                        <div class="MainNav-subnavExtra">
            <p class="MainNav-section">Site Archive</p>
            <ul>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/09">September 2019</a>
                </li>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/08">August 2019</a>
                </li>
                        <li>
                <a class="MainNav-subLink" href="/Article">All News</a>
            </li>
            </ul>
            <p class="MainNav-section">Multimedia</p>
            <ul>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Videos">Videos</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Podcasts">Podcasts</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Photo-Galleries">Photo Galleries</a></li>
                            </ul>
        </div>
    
        </div>
    </div>
                                
<div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           data-type="news"
           data-location-id="2384">Trends</a>
    </p>
            <div class="MainNav-subnav">
                        <div class="MainNav-subnavNews">
                                    <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2387"                           href="/Trends/Energy-Drinks-Beyond">Energy Drinks &amp; Beyond <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2388"                           href="/Trends/Sustainability">Sustainability <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2389"                           href="/Trends/Smart-Packaging">Smart Packaging <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2390"                           href="/Trends/Functional-Beverages">Functional Beverages <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2391"                           href="/Trends/Emerging-Markets">Emerging Markets <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2392"                           href="/Trends/Fizzing-Up-Carbonates">Fizzing-Up Carbonates <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2393"                           href="/Trends/Future-Flavors">Future Flavors <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2394"                           href="/Trends/Health-and-Wellness">Health and Wellness <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2395"                           href="/Trends/Premium-Indulgence">Premium Indulgence <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                </div>
                        <div class="MainNav-subnavExtra">
            <p class="MainNav-section">Site Archive</p>
            <ul>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/09">September 2019</a>
                </li>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/08">August 2019</a>
                </li>
                        <li>
                <a class="MainNav-subLink" href="/Article">All News</a>
            </li>
            </ul>
            <p class="MainNav-section">Multimedia</p>
            <ul>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Videos">Videos</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Podcasts">Podcasts</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Photo-Galleries">Photo Galleries</a></li>
                            </ul>
        </div>
    
        </div>
    </div>
                                
<div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           data-type="news"
           data-location-id="2369">Big Brands</a>
    </p>
            <div class="MainNav-subnav">
                        <div class="MainNav-subnavList">
                                    <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/AB-InBev">AB InBev</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Constellation-Brands">Constellation Brands</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Bacardi">Bacardi</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Brown-Forman">Brown-Forman</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Carlsberg">Carlsberg</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Coca-Cola">Coca-Cola</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Danone">Danone</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Diageo">Diageo</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Dr-Pepper">Dr Pepper</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Heineken">Heineken</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Molson-Coors">Molson Coors</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Nestle">Nestlé</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/PepsiCo">PepsiCo</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/SABMiller">SABMiller</a>
                    </p>
                                                </div>
                        <div class="MainNav-subnavExtra">
            <p class="MainNav-section">Site Archive</p>
            <ul>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/09">September 2019</a>
                </li>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/08">August 2019</a>
                </li>
                        <li>
                <a class="MainNav-subLink" href="/Article">All News</a>
            </li>
            </ul>
            <p class="MainNav-section">Multimedia</p>
            <ul>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Videos">Videos</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Podcasts">Podcasts</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Photo-Galleries">Photo Galleries</a></li>
                            </ul>
        </div>
    
        </div>
    </div>
                                <div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           href="/Beer">Beer</a>
    </p>
</div>
                                <div class="MainNav-item">
    <p><a class="MainNav-link"
                >Resources</a>
    </p>
            <div class="MainNav-subnav">
            <div class="MainNav-subnavList">
                <ul>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Ingredients">Ingredients</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Filling-Packaging-Equipment-Systems">Filling &amp; Packaging Equipment &amp; Systems</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Processing-Equipment-Systems-Automation-Control">Processing Equipment &amp; Systems, Automation, Control</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Packaging-Packing-Materials-Containers">Packaging &amp; Packing Materials, Containers</a>
                        </li>
                                    </ul>
            </div>
            <div class="MainNav-subnavExtra">
                <p class="MainNav-section">Type of resources</p>
                <ul>
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations">Product innovations</a>
                        </li>
                    
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations/Technical-Papers">Technical Papers</a>
                        </li>
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations/Product-Brochures">Product Brochures</a>
                        </li>
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations/Videos-Audio">Videos &amp; Audio</a>
                        </li>
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations/Supplier-Webinars">Supplier Webinars</a>
                        </li>
                                                                <li><a class="MainNav-subLink"
                               href="/Suppliers">Suppliers</a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
                                
<div class="MainNav-item">
    <p><a class="MainNav-link" data-type="events"
          data-location-id="2407">Events</a>
    </p>
            <div class="MainNav-subnav">
            <div class="MainNav-subnavNews">
                                                    <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink" data-type="events" data-location-id="1306305"                           href="/Events/All-Events">All Events <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink" data-type="events" data-location-id="1306306"                           href="/Events/Online-Events">Online Events <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink" data-type="events" data-location-id="1306307"                           href="/Events/Editorial-Webinars">Editorial Webinars <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink" data-type="events" data-location-id="1306308"                           href="/Events/Shows-Conferences">Shows &amp; Conferences <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                </div>
            <div class="MainNav-subnavExtra">
                <p class="MainNav-section">Events</p>
                <ul>
                    <li>
                        <a class="MainNav-subLink" href="/Events">All Events</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
            
    
                                                
                
        
            <div class="MainNav-item">
                <p>
                    <a class="MainNav-link" href="/News/Processing-Packaging/">Processing &amp; Packaging</a>
                </p>

                                                                                                                                            
                            </div>

        
    
    <div class="MainNav-item MainSearch-wrapper">
        <form class="MainSearch" action="/search" method = "GET" role="search">
            <label class="MainSearch-label" for="mainSearch">Search</label>
            <input class="MainSearch-input" name="q" id="mainSearch" required="required" type="search" autocomplete="off" data-action="automplete_search_header" />
            <button class="MainSearch-submit" type="submit"><svg class="Icon Icon--search"><title>Send</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#search"></use><g></g></svg></button>
        </form>
    </div>
</nav>


</header>
                                                    <div class="TopBoard adBox">
                                                                                                            <div class="Ad rwd--noMobile">
            <div class="Ad-loaded" id="leaderboard">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('leaderboard');
                });
            </script>
        </div>
    </div>
                                                                                                                                                                    <div id="special-alert-bar">
        <script>
            googletag.cmd.push(function() {
                googletag.display('special-alert-bar');
            });
        </script>
    </div>
                                                                                                                        </div>
                            
            <main class="Layout" role="main">

                                    <div class="Layout-main">
                        
            

<form class="NlForm rwd--onlyMobile rwd--noMobile preference-centre-block" method="post">
    <label class="NlForm-label" for="nlFormTop">Subscribe to our FREE newsletter</label>
    <input class="NlForm-input" id="nlFormTop" type="email" name="em" placeholder="Your e-mail address" required />
    <input type="hidden" name="do" value="subs"/>
    <button class="NlForm-submit" type="submit" data-gtm-category="category_subscriptionbox" data-gtm-category-value="Subscription_box"
            data-gtm-action="action_subscriptionbox" data-gtm-action-value="Top_Article_Subscription_Box">Subscribe
    </button>
</form>
    
        <article class="Detail" data-widget="CopyAlert-dyn" data-news-id="2898633">

        



<header id="news"
        class="Detail-header">

    
    <h1 class="Detail-title">Australian wine tour comes to the US this month</h1>

    <div class="Detail-info">

        <div class="Detail-meta">
                                            <p class="Detail-author">
                    By                         Beth Newhart
                                                                    <a href="/Info/Contact-the-Editor?authorId=512679"><svg class="Icon Icon--link"><title>contact</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#link"></use><g></g></svg></a>
                                    </p>
            
                            <p class="Detail-date">
                    <time datetime="03-Sep-2019">03-Sep-2019</time>
                    - Last updated on
                        <time datetime="03-Sep-2019 at 10:44">03-Sep-2019 at 10:44</time> GMT                </p>
                    </div>

        <div class="Detail-share">
                            <script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=dnmaccount"></script>

<div class="Share">
    <div class="addthis_sharing_toolbox"></div>
    
    <a href="/Info/Recommend-this-page" class="Share-item Share-item--email">
        <span class="Share-itemIcon"><svg class="Icon Icon--enveloppe"><title>Email to a friend</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#enveloppe"></use><g></g></svg></span>
    </a>

    
    <a class="Share-item Share-item--comments" href="#comments">
        <span class="Share-itemIcon"><svg class="Icon Icon--comment" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#comment"></use><g></g></svg></span>
                <span class="Share-itemLabel">post a comment</span>    </a>
</div>                    </div>

    </div>

                <figure class="Detail-ill">
                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/markets/australian-wine-tour-comes-to-the-us-in-september/10076695-2-eng-GB/Australian-wine-tour-comes-to-the-US-in-September_wrbm_large.jpg" alt="&quot;All activities will be underpinned by the Australian Wine Made Our Way brand, celebrating the authenticity and diversity of the Australian wine scene.&quot; Pics: Wine Australia"/>
                            <figcaption class="Detail-illCaption">&quot;All activities will be underpinned by the Australian Wine Made Our Way brand, celebrating the authenticity and diversity of the Australian wine scene.&quot; Pics: Wine Australia</figcaption>
                    </figure>
    
    
            <p class="Detail-tags"><strong>Related tags:</strong>
            <a href="/tag/keyword/Food/Wine">Wine</a>,             <a href="/tag/keyword/Food/Australia">Australia</a>
            <script>
                function sanitize_gpt_value2(gptValue)
                {
                    var vOut="";
                    var aTags = gptValue.split(',');
                    var reg = new RegExp('\\W+', "g");

                    for (var i=0; i < aTags.length; i++)
                    {
                        vOut += aTags[i].trim().replace(reg, '-').substring(0,40);
                        if(i!=(aTags.length-1))
                            vOut +=', ';
                    }

                    vOut = vOut.toLowerCase();
                    return vOut;
                }

                $(document).ready(function() {
                    dataLayerNews = {};

                    dataLayerNews.related_tags = sanitize_gpt_value2("Wine, Australia");
                    dataLayer.push(dataLayerNews);
                });
            </script>
        </p>
                                <!-- excluded -->
    <aside id="text-ad2" class="AlertAd-front AlertAd--red">
        <script type='text/javascript'>
            googletag.cmd.push(function ()
            {
                googletag.display('text-ad2');
            });
        </script>
    </aside>
    <!-- /excluded  -->


            
            <div class="Detail-intro">
                            Wine Australia will put on a national campaign in the US this month, featuring a six-city roadshow and more than 900 wines from Down Under. The ‘Far From Ordinary’ tour kicks off on September 19.
        </div>
    
</header>
                                    
<aside class="Ad positionLeft rwd--noMobile adBox">
            <div class="Ad-loaded" id="skyscraper">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('skyscraper');
                });
            </script>
        </div>
    </aside>                    
                    <div class="Detail-content RichText">
                                                        <div                     class="ezxmltext-field RichText"
             ><p>Australia’s wine trade organization has created a tour of six major US cities in September. The education effort hopes to connect American consumers to as many Australian wines as possible, making it easier for trading to retailers and restaurants.</p><div class="object-right"><figure><a href="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/media/images/aus-wine-3/10079248-1-eng-GB/Aus-wine-3.jpg" data-widget="LightboxGallery"><img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/media/images/aus-wine-3/10079248-1-eng-GB/Aus-wine-3_large.jpg" alt="Aus wine 3"/></a></figure></div><p>The campaign premieres with three days in New York City on September 17-19, featuring the Australian Women in Wine Awards. </p><p>The US is key destination for Australian wines: it is the country's <a href="https://www.beveragedaily.com/Article/2019/01/22/Australia-toasts-international-demand-for-fine-wine" target="_blank">second largest destination for wine</a>​ in value terms and third largest in volume. </p><p>The Australian government has invested AUS $50m ($33m USD) over four years (2017-2020) to grow the country's wine exports and showcase wine tourism. The two main export targets for the investment are the US as a ‘mature, healthy’ wine market, and China as an ‘emerging’ market. </p><a name="eztoc_1_1_1_1" id="eztoc_1_1_1_1"></a><h4>Shifting from value to premium</h4><p>Aaron Ridgway of Wine Australia told BeverageDaily that this is the largest-scale campaign put on by Wine Australia in the US.</p><p>Ridgway said that the organization oversees wine production, labeling, exports, sustainability and research and development, and that Australian wine has grown by $1bn in last five years globally.</p><!-- excluded --><div class="Factbox Wysiwyg-factbox Wysiwyg-factbox--center"><h3></h3><p>Andreas Clark, CEO of Wine Australia, said <em>"We’ll be driving awareness of Australia’s fine wine across social and digital media channels and through media partnerships, and all activities will be underpinned by the Australian Wine Made Our Way brand, celebrating the authenticity and diversity of the Australian wine scene."</em>​</p><p><em>"While Australian wine exports to the US grew 2% to $432m in the year ended June 2019, much work remains to increase our market share in the world’s biggest wine market."</em>​</p></div><!-- /excluded --><html><body><aside id="text-ad1" class="AlertAd-front"><script type="text/javascript">
            googletag.cmd.push(function ()
            {
                googletag.display('text-ad1');
            });
        </script></aside><!-- /excluded  --></body></html><p>Wine Australia wants to take advantage of the global wine market moving on from value-brand, inexpensive wines to more premium wines selling for more $10. Regional labels, single variety labels and growth in champagne are all happening within the Australian market.</p><p><em>“We think there’s a lot of market appetite, and we’ve worked to lay foundations for Australian wine as something that’s creative and exciting and worthy of consideration,”</em>​ Ridgway said.</p><a name="eztoc_2_1_1_1" id="eztoc_2_1_1_1"></a><h4>Shiraz, Chardonnay and Cabernet</h4><p>After kicking off in New York, the campaign will move on to Chicago (September 23), Miami (September 25), Dallas (September 27), Los Angeles (October 1), San Francisco (October 3) and Lake Tahoe (October 6-10). The lineup includes trade tastings, educational seminars and networking opportunities.</p><p>Though Australia is mainly known for producing Shiraz wine, Ridgway said that in terms of varieties popular with Americans, Chardonnay and Cabernet have been growing and doing well. He hopes that the Far From Ordinary campaign will grow the Australian market in a healthy way, not with a flash of popularity that dies out after the roadshow completes.</p><p><em>“We think there’s still infinite stories to tell about amazing small producers and some bigger producers that might be working organically or sustainably,” </em>​Ridgway said.</p><p><em>"It’s really just about trying to lift this huge continent that’s on the other side of the world and put it down in some of the major wine markets around </em>​[the US]<em> and say ‘hey, come along’.”</em>​</p></div>
                            </div>
        
        
        <footer class="Detail-footer">
            <p class="Detail-copyright">Copyright - Unless otherwise stated all contents of this web site are © 2019 - William Reed Business Media Ltd - All Rights Reserved - Full details for the use of materials on this site can be found in the <a href="https://www.william-reed.com/Terms-and-Conditions">Terms & Conditions</a>
                                                <p class="Detail-tags"><strong>Related topics:</strong>
                                                                                                            <a href="https://www.beveragedaily.com/Trends/Premium-Indulgence">Premium Indulgence</a>,
                                                                                                                                            <a href="https://www.beveragedaily.com/Trends/Alcohol-Regulation">Alcohol Regulation</a>,
                                                                                                                                            <a href="https://www.beveragedaily.com/News/Retail-Shopper-Insights">Retail &amp; Shopper Insights</a>,
                                                                                                                                            <a href="https://www.beveragedaily.com/News/Markets">Markets</a>,
                                                                                                                                            <a href="https://www.beveragedaily.com/News/R-D">R&amp;D</a>,
                                                                                                                                            <a href="https://www.beveragedaily.com/Sectors/Beer-Wine-Spirits-Cider">Beer, Wine, Spirits, Cider</a>,
                                                                                                                                            <a href="https://www.beveragedaily.com/Trends/Emerging-Markets">Emerging Markets</a>
                                                                                                    </p>
                                    </footer>
    </article>

            

<form class="NlForm rwd--onlyMobile rwd--noMobile preference-centre-block" method="post">
    <label class="NlForm-label" for="nlFormBottom">Subscribe to our FREE newsletter</label>
    <input class="NlForm-input" id="nlFormBottom" type="email" name="em" placeholder="Your e-mail address" required />
    <input type="hidden" name="do" value="subs"/>
    <button class="NlForm-submit" type="submit" data-gtm-category="category_subscriptionbox" data-gtm-category-value="Subscription_box"
            data-gtm-action="action_subscriptionbox" data-gtm-action-value="News_Bottom_Subscription_Box">Subscribe
    </button>
</form>
    
        
        
<section class="Section">
    <header class="Section-header">
        <h2 class="Section-title">Related news</h2>
                <input type="hidden" value="602503" id="current_news_content_id" />
        <input type="hidden" value="4" id="total_related_news" />
    </header>
    <ul class="GridL GridM related_news">
        

    
    <li class="GridL-6 GridM-6">
        <a class="Card" href="/Article/2019/08/26/What-s-hitting-the-shelves-New-beverage-products-August-2019"             data-gtm-category="Related News" data-gtm-category-value="Related News"
            data-gtm-action="action_relatednews" data-gtm-action-value="Related News 1"
    >
                                                                            <span class="Card-ill" data-widget="ImageCover"
                style="background-image:url('https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2019/08/26/what-s-hitting-the-shelves-new-beverage-products-august-2019/10072247-6-eng-GB/What-s-hitting-the-shelves-New-beverage-products-August-2019_wrbm_medium.jpg');">
                                        <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2019/08/26/what-s-hitting-the-shelves-new-beverage-products-august-2019/10072247-6-eng-GB/What-s-hitting-the-shelves-New-beverage-products-August-2019_wrbm_medium.jpg" alt="Pic:istock"/>
                            </span>

            <span class="Card-text">
                <strong class="Card-title">What&#039;s hitting the shelves? New products: August</strong>
            </span>

                    </a>
    </li>

    
    <li class="GridL-6 GridM-6">
        <a class="Card" href="/Article/2019/08/26/The-party-punch-for-music-festivals-dips-into-new-category"             data-gtm-category="Related News" data-gtm-category-value="Related News"
            data-gtm-action="action_relatednews" data-gtm-action-value="Related News 2"
    >
                                                                            <span class="Card-ill" data-widget="ImageCover"
                style="background-image:url('https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/retail-shopper-insights/the-party-punch-for-music-festivals-dips-into-new-category/10058332-1-eng-GB/The-party-punch-for-music-festivals-dips-into-new-category_wrbm_medium.jpg');">
                                        <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/retail-shopper-insights/the-party-punch-for-music-festivals-dips-into-new-category/10058332-1-eng-GB/The-party-punch-for-music-festivals-dips-into-new-category_wrbm_medium.jpg" alt="“The DNA of the brand was born from going to music festivals and that idea of a shared experience with all your friends.”"/>
                            </span>

            <span class="Card-text">
                <strong class="Card-title">The ‘party punch’ for music festivals dips into new category</strong>
            </span>

                    </a>
    </li>

    
    <li class="GridL-6 GridM-6">
        <a class="Card" href="/Article/2019/08/22/Napa-Valley-winery-plants-viticultural-research-block-to-investigate-climate-change-and-vines"             data-gtm-category="Related News" data-gtm-category-value="Related News"
            data-gtm-action="action_relatednews" data-gtm-action-value="Related News 3"
    >
                                                                            <span class="Card-ill" data-widget="ImageCover"
                style="background-image:url('https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2019/08/22/napa-valley-winery-plants-viticultural-research-block-to-investigate-climate-change-and-vines/10064454-1-eng-GB/Napa-Valley-winery-plants-viticultural-research-block-to-investigate-climate-change-and-vines_wrbm_medium.jpg');">
                                        <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2019/08/22/napa-valley-winery-plants-viticultural-research-block-to-investigate-climate-change-and-vines/10064454-1-eng-GB/Napa-Valley-winery-plants-viticultural-research-block-to-investigate-climate-change-and-vines_wrbm_medium.jpg" alt="Napa Valley winery plants viticultural research block to investigate climate change and vines"/>
                            </span>

            <span class="Card-text">
                <strong class="Card-title">Napa Valley winery researches vines to withstand climate change</strong>
            </span>

                    </a>
    </li>

    
    <li class="GridL-6 GridM-6">
        <a class="Card" href="/Article/2019/08/20/Bottled-wine-narrowly-beats-out-canned-wine-in-flavor"             data-gtm-category="Related News" data-gtm-category-value="Related News"
            data-gtm-action="action_relatednews" data-gtm-action-value="Related News 4"
    >
                                                                            <span class="Card-ill" data-widget="ImageCover"
                style="background-image:url('https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2019/08/20/bottled-wine-narrowly-beats-out-canned-wine-in-flavor/10047400-1-eng-GB/Bottled-wine-narrowly-beats-out-canned-wine-in-flavor_wrbm_medium.jpg');">
                                        <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2019/08/20/bottled-wine-narrowly-beats-out-canned-wine-in-flavor/10047400-1-eng-GB/Bottled-wine-narrowly-beats-out-canned-wine-in-flavor_wrbm_medium.jpg" alt="Pic: Getty/Jean-philippe WALLET"/>
                            </span>

            <span class="Card-text">
                <strong class="Card-title">Bottled wine narrowly beats out canned wine in flavor: WICresearch</strong>
            </span>

                    </a>
    </li>
    </ul>
    </section>


    
    
    
        

    

<section class="Section">

    <header class="Section-header">
        <h2 class="Section-title">
            comments</h2>
            </header>

    <div class="Section-content" id="comments">

        
        
        
            
            <form name="wrbm_post_comment_form_type" method="post" action="#" class="Form" data-parent-location-id="2898633" data-intention="comment_intention">

            <h3 class="Form-title">Post your comment</h3>

            <p class="Form-field Form-field--text">
                    <label class="Form-label Form-label--hidden Form-label required" for="wrbm_post_comment_form_type_comment_title">Comment title*</label>
                <input type="text" id="wrbm_post_comment_form_type_comment_title" name="wrbm_post_comment_form_type[comment_title]" required="required" placeholder="Comment title*" />
            </p>
            <p class="Form-field Form-field--text">

                    <label class="Form-label Form-label--hidden Form-label required" for="wrbm_post_comment_form_type_comment_message">Comment message*</label>
                <textarea id="wrbm_post_comment_form_type_comment_message" name="wrbm_post_comment_form_type[comment_message]" required="required" placeholder="Your message*" rows="8" cols="20"></textarea>

            </p>
            <p class="Form-field Form-field--text">

                    <label class="Form-label Form-label--hidden Form-label required" for="wrbm_post_comment_form_type_user_name">Your Name*</label>
                <input type="text" id="wrbm_post_comment_form_type_user_name" name="wrbm_post_comment_form_type[user_name]" required="required" placeholder="Your Name*" />

            </p>
            <p class="Form-field Form-field--text">

                    <label class="Form-label Form-label--hidden Form-label required" for="wrbm_post_comment_form_type_user_email">Your E-mail*</label>
                <input type="email" id="wrbm_post_comment_form_type_user_email" name="wrbm_post_comment_form_type[user_email]" required="required" placeholder="Your E-mail*" />

            </p>
            <p class="Form-info"><strong>We will not publish your email address on the website</strong></p>

            <div class="Form-field Form-field--captcha">
                <div class="g-recaptcha" data-sitekey="6LcTNC0UAAAAABU83pgqHVA5eS2sqjEFAtt31aPF"></div>
            </div>

                        <p class="Form-field Form-field--checkbox"><input type="checkbox" id="wrbm_post_comment_form_type_terms_and_conditions" name="wrbm_post_comment_form_type[terms_and_conditions]" required="required" value="1" /><label class="smallText Form-label required" for="wrbm_post_comment_form_type_terms_and_conditions">I agree to <a target="_blank" class="Form-link" href="https://www.william-reed.com/Terms-and-Conditions">Terms and Conditions</a>.*</label></p>

            <p class="Form-info">These comments have not been moderated. You are encouraged to participate with comments that are relevant to our news stories. You should not post
                comments that are abusive, threatening, defamatory, misleading or invasive of privacy. For the full terms and conditions for commenting see clause 7 of our Terms
                and Conditions ‘Participating in Online Communities’. These terms may be updated from time to time, so please read them before posting a comment. Any comment that
                violates these terms may be removed in its entirety as we do not edit comments. If you wish to complain about a comment please use the "REPORT ABUSE" button or
                contact the editors.</p>
            <p class="Form-actions">
                <button class="Btn" type="submit">Post your comment</button>
            </p>

        
    </div>

    <div class="temp-abuse-report"></div>
</section>



                    </div>

                                            <div class="Layout-aside">
                                                                                        
                                                                                                
                                
                                                                    
<section class="Section">
    <header class="Section-header">
        <h3 class="Section-title">Follow us</h3>
    </header>
    <div class="Section-content Section-content--mobileBox">
        <div class="Follow">
            <ul class="Follow-social">
                                    <li><a class="Follow-socialLink Follow-socialLink--facebook"
                           href="https://www.facebook.com/BeverageDaily"
                           target="_blank"><svg class="Icon Icon--social-facebook"><title>Facebook</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-facebook"></use><g></g></svg></a></li>
                                                    <li><a class="Follow-socialLink Follow-socialLink--twitter"
                           href="https://twitter.com/BeverageDaily"
                           target="_blank"><svg class="Icon Icon--social-twitter"><title>Twitter</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-twitter"></use><g></g></svg></a></li>
                                                    <li><a class="Follow-socialLink Follow-socialLink--linkedin"
                           href="https://www.linkedin.com/groups/2728120"
                           target="_blank"><svg class="Icon Icon--social-linkedin"><title>Linkedin</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-linkedin"></use><g></g></svg></a></li>
                                                                <li><a class="Follow-socialLink Follow-socialLink--mail"
                       href="/subscription/subscriptionview"><svg class="Icon Icon--enveloppe"><title>Tip a friend</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#enveloppe"></use><g></g></svg></a></li>
            </ul>

        </div>

    </div>
</section><section class="Section adBox"><div class="Section-content"><aside class="Ad"><div id='rectangle1'
             class="Ad-loaded"><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('rectangle1');
                });
                adsCount++;
            </script></div></aside></div></section>
    <section class="Section Section--promoted">
        <header class="Section-header">
            <h3 class="Section-title">Featured Events</h3>
            <a class="Section-cta" href="/Events">View more <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
        </header>
        <div class="Section-content Section-content--highlighted">
            <ul>
                
                    <li>
                        <a class="RelatedEvent" href="/Events/Fi-Asia2">

                                                            <date class="RelatedEvent-date" datetime="2019-09-11">
                                                                            <span class="RelatedEvent-dateD">11</span>
                                                                                                                <span class="RelatedEvent-dateMY">Sep 2019 <span class="RelatedEvent-dateW">Wed</span></span>
                                                                    </date>
                            
                            <span class="RelatedEvent-text">

                                                                    <span class="RelatedEvent-category">Exhibition</span>
                                
                                                                    <strong class="RelatedEvent-title">Fi Asia</strong>
                                
                            </span>
                        </a>
                    </li>

                
                    <li>
                        <a class="RelatedEvent" href="/Events/FoodNavigator-USA-Summit-2019-FOOD-FOR-KIDS">

                                                            <date class="RelatedEvent-date" datetime="2019-11-18">
                                                                            <span class="RelatedEvent-dateD">18</span>
                                                                                                                <span class="RelatedEvent-dateMY">Nov 2019 <span class="RelatedEvent-dateW">Mon</span></span>
                                                                    </date>
                            
                            <span class="RelatedEvent-text">

                                                                    <span class="RelatedEvent-category">Conference | Chicago</span>
                                
                                                                    <strong class="RelatedEvent-title">FoodNavigator-USA Summit 2019: FOOD FOR KIDS</strong>
                                
                            </span>
                        </a>
                    </li>

                            </ul>
        </div>
    </section>
<section class="Section adBox"><div class="Section-content"><aside class="Ad"><div id='rectangle2'
             class="Ad-loaded"><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('rectangle2');
                });
                adsCount++;
            </script></div></aside></div></section><section class="Section adBox"><div class="Section-content"><aside class="Ad"><div id='product-of-the-week'
             class="Ad-loaded"><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('product-of-the-week');
                });
                adsCount++;
            </script></div></aside></div></section>
    <section class="Section Section--promoted">
        <header class="Section-header">
            <h3 class="Section-title">Products</h3>
            <a class="Section-cta" href="/Product-innovations">View more <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
        </header>
        <div class="Section-content Section-content--highlighted">
            <ul>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/Tackling-the-cost-of-microbial-stabilisation">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">Parker Bioscience Filtration</span> |                 Download
                                    Application Note
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">Tackling the cost of microbial stabilisation </span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/Feeling-Great-Why-food-beverage-and-nutrition-manufacturers-are-increasing-British-investments">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">William Reed</span> |                 Download
                                    Technical / White Paper
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">Feeling Great: Why food, beverage and nutrition manufacturers are increasing British investments</span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/Free-Guide-to-Product-Recovery-for-Beverage-Manufacturers">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">HPS Product Recovery Solutions</span> |                 Download
                                    Technical / White Paper
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">Free Guide to Product Recovery for Beverage Manufacturers</span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/Full-characterization-of-your-beverage-formulations">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">Formulaction, Inc.</span> |                 Download
                                    Technical / White Paper
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">Full characterization of your beverage formulations</span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/Award-winning-natural-colours-that-s-stable-safe-and-vibrant">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">Kancor Ingredients Limited</span> |                 Download
                                    Technical / White Paper
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">Award-winning natural colours that&#039;s stable, safe and vibrant</span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/The-five-most-important-rules-for-the-modernization-of-your-clean-in-place-process">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">BUERKERT WERKE GmbH</span> |                 Download
                                    Insight Guide
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">The five most important rules for the modernization of your clean-in-place process</span></strong>

    </span>

    </a>
</li>
                            </ul>
                    </div>

    </section>

<section class="Section Section--promoted">
    <header class="Section-header">
        <h3 class="Section-title">Webinars</h3>
    </header>
    <div class="Section-content Section-content--highlighted">
                                <p class="Section-subtitle">On-demand webinars</p>
        <ul>
                            <li>
                    <a class="RelatedEvent" href="/Product-innovations/Spoilage-and-sterility-tests-in-beverages-new-revised-IFU-Method-No.-12">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                                                                                                Merck KGaA, Darmstadt, Germany
                                                                                                </span>

                                                            <strong class="RelatedEvent-title">Spoilage and sterility tests in beverages: new revised IFU Method No. 12</strong>
                            
                        </span>
                    </a>
                </li>
                            <li>
                    <a class="RelatedEvent" href="/Events/Keynote-Soylent-where-next">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                    Webinar
                                                            </span>

                                                            <strong class="RelatedEvent-title">Keynote: Soylent… where next?</strong>
                            
                        </span>
                    </a>
                </li>
                            <li>
                    <a class="RelatedEvent" href="/Events/Discover-the-Whitespace-Plant-Based-Fermented-Beverages">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                    Webinar
                                                            </span>

                                                            <strong class="RelatedEvent-title">Discover the Whitespace: Plant-Based Fermented Beverages</strong>
                            
                        </span>
                    </a>
                </li>
                            <li>
                    <a class="RelatedEvent" href="/Events/High-protein-low-sugar-consumer-preferred-creating-the-beverages-consumers-want-now">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                    Webinar
                                                            </span>

                                                            <strong class="RelatedEvent-title">High-protein, low-sugar, consumer-preferred: creating the beverages consumers want now</strong>
                            
                        </span>
                    </a>
                </li>
                            <li>
                    <a class="RelatedEvent" href="/Events/Beverage-Trendwatching-Panel">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                    Webinar
                                                            </span>

                                                            <strong class="RelatedEvent-title">Beverage Trendwatching Panel</strong>
                            
                        </span>
                    </a>
                </li>
                    </ul>
            </div>
</section>
    <div class="Testing-block">
        <section class="Section">
            <header class="Section-header">
                <h3 class="Section-title">Top Headlines</h3>
            </header>
            <div class="Section-content">
                                    <ul>
                                                                                <li>

<a class="RelatedItem  "
href="/Article/2019/09/02/Making-whisky-future-proof-Scientists-identify-drought-resistant-gene-in-barley"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/r-d/making-whisky-future-proof-scientists-identify-drought-resistant-gene-in-barley/10103173-1-eng-GB/Making-whisky-future-proof-Scientists-identify-drought-resistant-gene-in-barley_wrbm_tiny.jpg" alt="Scotch whisky is made from barley, water and yeast. Pic:getty/marciukk"/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Making whisky future-proof: Scientists identify drought resistant gene in barley</strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a class="RelatedItem  "
href="/Article/2019/08/30/Nick-Jonas-launches-tequila-with-Stoli-Group"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/retail-shopper-insights/nick-jonas-launches-tequila-with-stoli-group/10094660-1-eng-GB/Nick-Jonas-launches-tequila-with-Stoli-Group_wrbm_tiny.jpg" alt="Villa One is made with artesian well water and sustainably sourced, 100% blue weber agave. Pics: Villa One"/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Nick Jonas launches tequila with Stoli Group</strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a class="RelatedItem  "
href="/Article/2019/09/03/Australian-wine-tour-comes-to-the-US-in-September"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/markets/australian-wine-tour-comes-to-the-us-in-september/10076695-2-eng-GB/Australian-wine-tour-comes-to-the-US-in-September_wrbm_tiny.jpg" alt="&quot;All activities will be underpinned by the Australian Wine Made Our Way brand, celebrating the authenticity and diversity of the Australian wine scene.&quot; Pics: Wine Australia"/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Australian wine tour comes to the US this month</strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a class="RelatedItem  "
href="/Article/2019/08/23/Sustainability-in-the-wine-industry-Rabobank-liquid-assets-podcast"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2019/08/23/sustainability-in-the-wine-industry-rabobank-liquid-assets-podcast/10063556-3-eng-GB/Sustainability-in-the-wine-industry-Rabobank-liquid-assets-podcast_wrbm_tiny.jpg" alt="Pic:getty/catlane"/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">The triple bottom line with Jackson Family Wines: Rabobank Podcast</strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a class="RelatedItem  "
href="/Article/2019/09/02/Planetary-Design-rebrands-adventure-gear-as-BruTek"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/processing-packaging/planetary-design-rebrands-adventure-gear-as-brutek/10099173-1-eng-GB/Planetary-Design-rebrands-adventure-gear-as-BruTek_wrbm_tiny.jpg" alt="The BruTek products are made for harsh, outdoor conditions."/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Planetary Design rebrands ‘adventure’ gear as BruTek</strong>
                    
        
    </span>

</a>
</li>
                                            </ul>
                            </div>
        </section>
    </div>

                                                                                    </div>
                                                </main>

                            <div class="Footer">
    <div class="Footer-block preference-centre-block">
        <h3 class="Footer-title">Free newsletter sign up</h3>
        <form class="Footer-nlForm preference-centre-block" method="post">
            <p>
                <label class="Footer-nlForm-label">Free newsletter</label>
                <input class="Footer-nlForm-input" type="email" name="em" placeholder="Your e-mail address" required />
                <button class="Footer-nlForm-submit" type="submit" data-gtm-category="category_subscriptionbox" data-gtm-category-value="Subscription_box"
                        data-gtm-action="action_subscriptionbox" data-gtm-action-value="Footer_Subscription_Box">Subscribe
                </button>
                <span class="Footer-nlForm-info">Sign up to our free newsletter and get the latest news sent direct to your inbox</span>
            </p>
        </form>
    </div>
            <div class="Footer-block">
                            <h3 class="Footer-title">BeverageDaily</h3>
                        <ul>
                                                            <li><a href="https://plsclear.com/" target="_blank">Apply to reuse our content</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Press-Releases-Guidelines" target="_blank">Press Releases – Guidelines</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/About-us">About us</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Advertise-with-us">Advertise with us</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Contact-the-Editor">Contact the Editor</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Recommend-this-page">Recommend this page</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Report-a-technical-problem">Report a technical problem</a></li>
                                                </ul>
        </div>
                <div class="Footer-block">
                            <h3 class="Footer-title">Resources</h3>
                        <ul>
                                                            <li><a href="https://www.beveragedaily.com/Info/Whitelist-BeverageDaily-Newsletters" target="_blank">Whitelist our newsletters</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Editorial-Schedule-and-Features-List">Editorial Calendar</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/BeverageDaily-RSS">RSS Feed</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Podcasts" target="_blank">Podcast</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/FAQ" target="_blank">FAQ</a></li>
                                                </ul>
        </div>
    </div>

                    </div>

        
    </div>

    
    <div class="AdHabillage">
                    <div class="AdHabillage-left" id="background_left">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('background_left');
                    });
                </script>
            </div>
                            <div class="AdHabillage-right" id="background_right">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('background_right');
                    });
                </script>
            </div>
            </div>
    <script type="text/javascript">
        $(document).ready(function() {
            var stickyTop = $('.AdHabillage').offset().top;
            $(window).scroll(function() {
                var windowTop = $(window).scrollTop();
                if (stickyTop < windowTop + $("#toggler").height()) {
                    $('.AdHabillage').css('top', '0');
                    $('.AdHabillage').css('position', 'fixed');
                } else {
                    $('.AdHabillage').animate({'top': $("#toggler").height()}, 150);
                    $('.AdHabillage').css('position', 'absolute');
                }
            });
        });
    </script>


        <script src="https://cdn-a.william-reed.com/js/e3f07a2.js?1567584573"></script>

<script async defer src="https://www.google.com/recaptcha/api.js?hl=en-GB"></script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=dnmaccount"></script>

<script src="https://cdn.jwplayer.com/libraries/c6zT5Kkz.js"></script>

<script>
    // Function called if AdBlock is detected using https://github.com/sitexw/BlockAdBlock
    function adBlockDetected() {
        $('.wrapper,.AdHabillage').addClass('opacity').show();
        $('.adBox').css('display', 'none');
        dataLayer.push({'event': 'adblock', 'eventAction': 'Ads_blocked', 'eventValue': adsCount});
    }

    function adBlockNotDetected() {

        var adsBlockHeight = [
            'official-media-partner',
            'rectangle1',
            'rectangle2',
            'skyscraper',
            'product-of-the-week'
        ];

        adsBlockHeight.map(function (value) {
            var adsItem = document.getElementById(value);
            if (adsItem !== null) {
                var jQueryValueObject = $('#' + value);
                if(adsItem.offsetHeight === 0 ) {
                    var parentValueObject = jQueryValueObject.parents('.Section');
                    if (value === 'skyscraper') {
                        parentValueObject = jQueryValueObject.parents('.Ad');
                    }
                    parentValueObject.css('display', 'none');
                }
                                else if (value === 'skyscraper' && adsItem.offsetHeight < 50) {
                                        jQueryValueObject.parents('.Ad').css('display', 'none');
                }
            }
        });
    }

    // Recommended audit because AdBlock lock the file 'blockadblock.js'
    // If the file is not called, the variable does not exist 'blockAdBlock'
    // This means that AdBlock is present
    if (typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
        blockAdBlock.onNotDetected(adBlockNotDetected)
    }

</script>

<footer>

        <div class="FooterLegal">
        <script>
            var footerBgColor = '#FFFFFF ';
            var footerFontColor = '#343434';
            var footerLinkColor = '#000000';
            var footerLogoType = 'black';
        </script>
        <script src="https://resources.wrbm.com/Footers/wrbm-footer.js?lan=en&amp;ent=WRBM"></script>
        <script>
            $(document).ready(function(){
                var para = $('#wrbm-footer-div p').first();
                if (para.length !== 1) return;
                var bolded = para.html().replace(
                  /(© William Reed Business Media Ltd 20\d\d\. All rights reserved\.)/g,
                  '<strong>$1</strong>'
                );
                para.html(bolded);
            });
        </script>
    </div>

        <script>
        var linkToWrbmPolicyPage = "https://www.william-reed.com/William-Reed-Privacy-Cookies-Policy";
        var ppBgColor = '#000000';
        var ppFontColor = '#fff';
        var ppOpacity = '1';
    </script>
    <script src="https://resources.wrbm.com/cookiepolicy_ez.js"></script>

    <script>jwplayer.key="i5vL1NnwhE6lz8bW21asiZnt6N8PF47mwlsulw==";</script>

                <script src="https://resources.wrbm.com/endorser/endorser.js"></script>
    
</footer>

                
    
<script>

        setTimeout(function(){ $('#endorsement-bar').css({"width":"0px","height":"0"})},100);

    if(displayInterstitialAd && displayInterstitialAdConfig)
    {
        setCookie('__prestitial','1',1);
    }
    else {
        if(getCookie('cookiesaccepted')!=1) {

            $('#cookie-notice').css({"display": "block"});
            $('#cookie-notice').css({"visibility": "visible"});
        }
        $('.wrapper,.AdHabillage').css({"opacity": "1"});
        setTimeout(function(){$('#endorsement-bar').css({"width":"100%","height":"28px"})},200);
    }
    </script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f5b52db28f","applicationID":"28371662","transactionName":"ZQZSZUICW0FQUUcMWVxMc0RDF1pfHmVhJ3tuJHJtYwpBV3NHXQFaVz9zXl4XR11dXlYXanwGR0JzDFtGQ11fCVNAWQpDVQ1RV0N0RglacwBEWF8N","queueTime":0,"applicationTime":1029,"atts":"SUFREwoYSE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
