<!DOCTYPE html>
<html lang="en-GB">
<head>
                    <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <title>Australian wine exports decrease</title>
        
<meta name="copyright" content="William Reed Business Media">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="format-detection" content="telephone=no" >
<meta http-equiv="Cache-Control" content="public">
<meta name="google-site-verification" content="ouniQQaEpWsjlE3WjY6cVJe2Ctye_iA2PyOriEkg3L0" />



            <meta property="fb:admins" content="100000722238608">
                <meta property="fb:page_id" content="496966756996317">
                                <meta property="twitter:site" content="@BeverageDaily">
                <meta property="twitter:domain" content="www.beveragedaily.com">
                                <meta property="og:site_name" content="beveragedaily.com">
                <meta property="author" content="beveragedaily.com">
                <meta property="msvalidate.01" content="CEC8ACB0DB9777352167906B78F1EF96">
                <meta property="verify-v1" content="UbtdjBZvo1S6UYlGdAmrUyz7WwvfyRRRJ6g7IxDGHLA=">
    
    <link rel="Shortcut icon" href="https://cdn-a.william-reed.com/bundles/wrbmgbsite/images/favicon/beveragedaily/favicon.ico" type="image/x-icon">

    <link rel="apple-touch-icon" sizes="57x57" href="https://cdn-a.william-reed.com/bundles/wrbmgbsite/images/favicon/beveragedaily/mobile_favicon.png">

    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn-a.william-reed.com/bundles/wrbmgbsite/images/favicon/beveragedaily/mobile_favicon.png">


    <link rel="Alternate" href="/Info/BeverageDaily-RSS" type="application/rss+xml" title="BeverageDaily RSS">

    <link rel="publisher" href="//plus.google.com/107047211704982699341">

                

                
                
                        
    
            
                        
        
            
        

                    <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:title" content="Australian wine exports decrease">
        <meta name="twitter:description" content="Australian wine exports during 2020–21 declined by 10% in value to $2.56bn AUD, compared to the previous financial year, while export volume declined by 5% to 695 million litres, according to Wine Australia’s latest Export Report.">
    

                                <meta name="twitter:image:src" content="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/markets/australian-wine-exports-decrease/12711945-3-eng-GB/Australian-wine-exports-decrease.jpg">
        <meta property="og:image" content="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/markets/australian-wine-exports-decrease/12711945-3-eng-GB/Australian-wine-exports-decrease.jpg">
    

        
                                        <meta property="al:web:url" content="https://www.beveragedaily.com/Article/2021/08/05/Australian-wine-exports-decrease">
    

                <meta property="og:title" content="Australian wine exports decrease">
        <meta property="og:description" content="Australian wine exports during 2020–21 declined by 10% in value to $2.56bn AUD, compared to the previous financial year, while export volume declined by 5% to 695 million litres, according to Wine Australia’s latest Export Report.">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.beveragedaily.com/Article/2021/08/05/Australian-wine-exports-decrease">


                    <meta name="description" content="Australian wine exports during 2020–21 declined by 10% in value to $2.56bn AUD, compared to the previous financial year, while export volume declined by 5% to 695 million litres, according to Wine Australia’s latest Export Report.">
                
                                                                            
                                                                    
        
        <meta name="keywords" content="Markets, Beer, Wine, Spirits, Cider, COVID-19, Australia, Wine">

    
                <meta name="news_keywords" content="Australia, Wine">
    

        

        <link rel="canonical" href="https://www.beveragedaily.com/Article/2021/08/05/Australian-wine-exports-decrease">

            <meta name="referrer" content="no-referrer-when-downgrade">

    

    
                
            <style>.Icon{width:1em;height:1em;}</style>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,700">

        
<link rel="stylesheet"
      href="https://cdn-a.william-reed.com/css/9fd7a26.css?1626850646">

      

        <link rel="stylesheet"
          href="https://cdn-a.william-reed.com/css/e21e433.css?1626850646">
    
    
            <!--[if IE 9]><script>document.documentElement.className+=' IE9';</script><![endif]-->
<script>
    !function(a,b){"function"==typeof define&&define.amd?define([],function(){return a.svg4everybody=b()}):"object"==typeof exports?module.exports=b():a.svg4everybody=b()}(this,function(){/*! svg4everybody v2.0.0 | github.com/jonathantneal/svg4everybody */
function a(a,b){if(b){var c=!a.getAttribute("viewBox")&&b.getAttribute("viewBox"),d=document.createDocumentFragment(),e=b.cloneNode(!0);for(c&&a.setAttribute("viewBox",c);e.childNodes.length;)d.appendChild(e.firstChild);a.appendChild(d)}}function b(b){b.onreadystatechange=function(){if(4===b.readyState){var c=document.createElement("x");c.innerHTML=b.responseText,b.s.splice(0).map(function(b){a(b[0],c.querySelector("#"+b[1].replace(/(\W)/g,"\\$1")))})}},b.onreadystatechange()}function c(c){function d(){for(var c;c=e[0];){var j=c.parentNode;if(j&&/svg/i.test(j.nodeName)){var k=c.getAttribute("xlink:href");if(f&&(!g||g(k,j,c))){var l=k.split("#"),m=l[0],n=l[1];if(j.removeChild(c),m.length){var o=i[m]=i[m]||new XMLHttpRequest;o.s||(o.s=[],o.open("GET",m),o.send()),o.s.push([j,n]),b(o)}else a(j,document.getElementById(n))}}}h(d,17)}c=c||{};var e=document.getElementsByTagName("use"),f="polyfill"in c?c.polyfill:/\bEdge\/12\b|\bTrident\/[567]\b|\bVersion\/7.0 Safari\b/.test(navigator.userAgent)||(navigator.userAgent.match(/AppleWebKit\/(\d+)/)||[])[1]<537,g=c.validate,h=window.requestAnimationFrame||setTimeout,i={};f&&d()}return c});    ;svg4everybody();
</script>
        <script data-ot-ignore>
    var wrbm_gb = wrbm_gb || {};
    wrbm_gb.gtmTagId = "GTM-MLW492";
    
    
</script>

<script data-ot-ignore async defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDkspUGCoz7wnnttkZAdIlXgVG3QPjy_gg"
    onload="wrbm_gb && wrbm_gb.map && wrbm_gb.map.initOnce()">
</script>

    <script data-ot-ignore src="https://cdn-a.william-reed.com/js/559e323.js?1626849790"></script>

<script data-ot-ignore type="application/javascript">

        function getCookie(cname) {
          var name = cname + "=";
          var ca = document.cookie.split(';');
          for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
              c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
              return c.substring(name.length, c.length);
            }
          }
          return "";
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays*24*60*60*1000));
            var expires = "expires="+ d.toUTCString();
            document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
        }

</script>    
        <script data-ot-ignore type="application/ld+json">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</script>

        
                                
                                    
            
                    <script async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>        <script type="text/javascript"
                data-help="Andrew">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</script>
            
            <script src="//assets.adobedtm.com/eb2e22881c4a/eca1b21caf50/launch-d12cb4e80409.min.js" async></script>
    
    
</head>
<body>

<script data-ot-ignore>

dataLayer = [];
dataLayerContent = {};

    dataLayerContent.cms_news_id = "722160";

    var canonical = "Main Location";
        
    dataLayerContent.canonical = canonical;

            dataLayerContent.article_date = "05-Aug-2021";
    

dataLayerContent.page_type = "Page_Type";
dataLayer.push(dataLayerContent);

</script><script>

digitalData	= {};

            
    var page_categoriesACA = [];
                                                            page_categoriesACA.push("Article");
                                page_categoriesACA.push("2021");
                                                    if(page_categoriesACA.length==0){
        page_categoriesACA="Homepage";
    }

                        digitalData	= {
        "journey_data" : {
            "is_mobile":false,
            "homepage_link_clicked" : false,
            "homepage_section" : "",
            "homepage_heading" : "",
        },
        "user_data" : {
            "logged_in_status" : "Logged out",
            "registered_user_id" : "",
            "anonymous_user_id" : "",
            "user_email" : "",
            "user_type" : "",
            "marketing_data" : {
                "sms" : false,
                "email" : false,
                "post" : false
            },
            "subscription_level" : "",
            "job_title" : "",
            "company" : "",
            "industry" : "",
            "company_size" : "",
            "company_revenue" : "",
            "user_department" : "",
            "supplier_operator": "",
            "ownership": ""
        },
        "page_data" : {
            "page_url" : "https://www.beveragedaily.com/Article/2021/08/05/Australian-wine-exports-decrease",
            "page_id": "722160",
            "page_domain" : "www.beveragedaily.com",
            "page_path" : "/Article/2021/08/05/Australian-wine-exports-decrease",
            "page_title" : "Australian wine exports decrease",
            "page_categories" : page_categoriesACA,
            "page_type" : "News Text",
            "page_previous_url" : document.referrer,
            "javascript_errors" : "",
            "add_blocker_present" : false
        },
        "search_data" : {
            "search_page" : false,
            "search_term" : '',
            "search_results" : 0,
            "search_pages" : 0,
            "null_search" : true
        },
        "article_data" : { }
    }



</script>
    <script data-ot-ignore>
        var categories = [];
                categories.push("Markets");
                categories.push("Beer, Wine, Spirits, Cider");
                categories.push("COVID-19");
                categories = categories.join(";");

        var author_name = "";
                        author_name = "Rachel Arthur";
        
        dataLayer = window.dataLayer || [];
        dataLayerContent = dataLayer[0];
        dataLayerContent.page_type = "Content_Type";
        dataLayerContent.content_page_type = "News Text";
        dataLayerContent.category_name = categories;
        dataLayerContent.author_name = author_name;
        dataLayerContent.article_length = 442;

    </script>

    <script>

                
        var original_article = true;
                
        var categoriesACA = [];
                categoriesACA.push("News");
                categoriesACA.push("Sectors");
                categoriesACA.push("Trends");
                var relatedTopicsACA = [];
                relatedTopicsACA.push("Markets");
                relatedTopicsACA.push("Beer, Wine, Spirits, Cider");
                relatedTopicsACA.push("COVID-19");
        
        var relatedTagsACA = [];
                        relatedTagsACA.push("Australia");
                relatedTagsACA.push("Wine");
        
        var findingMethod=localStorage.getItem('digitalData_article_findingMethod');
        var homepageLink=localStorage.getItem('digitalData_article_homepagelink');
        var homepageIndex=localStorage.getItem('digitalData_article_homepageIndex');

        localStorage.setItem('digitalData_article_findingMethod','');
        localStorage.setItem('digitalData_article_homepagelink','');
        localStorage.setItem('digitalData_article_homepageIndex','');
        if(homepageLink !== '' && homepageLink !== null) {
            journeyData = {
                "homepage_link_clicked": true,
                "homepage_section": homepageLink,
                "homepage_heading": homepageIndex,
            };
            digitalData.journey_data = journeyData;
        }
        articleData = {
            "article_page": true,
            "author": author_name,
            "publish_date": "05/08/2021",
            "update_date": "05/08/2021",
            "article_name": "Australian wine exports decrease",
            "article_category": "",
            "article_categories": categoriesACA,
            "article_subcategories": [],
            "article_finding_method": findingMethod,
            "article_related_topics": relatedTopicsACA,
            "article_related_tags": relatedTagsACA,
            "paywall_hit": false,
            "canonical_url": "https://www.beveragedaily.com/Article/2021/08/05/Australian-wine-exports-decrease",
            "original_article": original_article,
            "article_class": "Article",
            "article_type": "text",
            "word_count": dataLayerContent.article_length,
            "content_page_type": "News Text",

        }
        digitalData.article_data = articleData;


        // page data
        digitalData.page_data.page_title = "Australian wine exports decrease";
        digitalData.page_data.page_categories = "Article";
        localStorage.setItem('digitalData_article_name',digitalData.article_data.article_name);
        localStorage.setItem('digitalData_article_url',digitalData.article_data.canonical_url);
        localStorage.setItem('digitalData_track_article',0);

    </script>


<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLW492"
            height="0"
            width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>

                <script>displayInterstitialAdConfig=true;</script>
        
<div class="interstitial-container-popup">
    <div class="logo">
        <a href="#"><img src="/var/wrbm_gb_food_pharma/storage/original/image/c35b03e9ba68b6953b4c940a504ba5c5.png" height="60" /></a>
    </div>
    <div class="close">
        <a href="#" >CONTINUE TO SITE ><i class="fa fa-times-circle" aria-hidden="true"></i></a>
        <p class="interstitial_countdown">Or wait...<span id="interstitial_countdown"> </span></p>
    </div>
    <div class="interstitial-popup">
        <div id="interstitial">
            <script>
                if(displayInterstitialAd) {
                    googletag.cmd.push(function () {
                        googletag.display('interstitial');
                    });
                }
            </script>
        </div>
    </div>





</div>

<script>
    var interstitialTimer1;

    googletag.cmd.push(function() {

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {

            if(event.slot.getSlotElementId() == "interstitial") {
                if(event.isEmpty) {
                    $('.wrapper,.AdHabillage').addClass('opacity').show();
                } else {
                    interstitialOpenIt();
                }
            }
        });

    });


    function interstitialCloseIt()
    {
        $(".interstitial-container-popup").hide();
        $('.wrapper,.AdHabillage').addClass('opacity').show();
        clearInterval(interstitialTimer1);

        $('#endorsement-bar').css({"width":"100%","height":"28px"});
        if(getCookie('cookiesaccepted')!=1) {

            $('#cookie-notice').css({"display": "inline-block"});
            $('#cookie-notice').css({"visibility": "visible"});
        }
    }
    function interstitialOpenIt()
    {
        $('.wrapper,.AdHabillage').addClass('opacity');
        $(".interstitial-container-popup").show();
    }
    var countDownDate = new Date();
    countDownDate.setSeconds(countDownDate.getSeconds() + 15);

    // Update the count down every 1 second
    interstitialTimer1= setInterval(function() {

        // Get todays date and time
        var now = new Date().getTime();

        // Find the distance between now an the count down date
        var distance = countDownDate - now;

        // Time calculations for days, hours, minutes and seconds
        var seconds = Math.floor((distance % (1000 * 60)) / 1000);

        // Output the result in an element with id="countdown"
        document.getElementById("interstitial_countdown").innerHTML = seconds + "s ";

        // If the count down is over, write some text
        if (distance < 0) {
            interstitialCloseIt();
            document.getElementById("interstitial_countdown").innerHTML = "0";
        }
    }, 1000);

    $(document).ready(function() {

        $("#interstitialBtnClose").click(function(){
            interstitialCloseIt();
        });

        $(".interstitial-container-popup").click(function(){
            interstitialCloseIt();
        });
    });

</script>        <div class="wrapper">
        <header class="HeaderMobile">

    
<a class="HeaderMobile-logo" href="/"><img
            src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/original/image/045bae8fa2c5e9a56acb19e2ec8fc723.svg"/></a>
<button class="HeaderMobile-btn"><svg class="Icon Icon--menu"><title>Menu</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#menu"></use><g></g></svg></button>
    
<nav class="HeaderMobile-nav">

    <ul>
        <li class="HeaderMobile-nav-item">
            <a class="HeaderMobile-nav-link" href="/">Home</a>
        </li>

                                    
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">News <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> News</button>
            </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Retail-Shopper-Insights">Retail &amp; Shopper Insights</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Manufacturers">Manufacturers</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Ingredients">Ingredients</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Processing-Packaging">Processing &amp; Packaging</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Markets">Markets</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/R-D">R&amp;D</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Regulation-Safety">Regulation &amp; Safety</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Editor-s-Choice">Editor&#039;s Choice</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Industry-Voices">Industry Voices</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Promotional-Features">Promotional Features</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Sectors <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Sectors</button>
            </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Soft-Drinks-Water">Soft Drinks &amp; Water</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Energy-Sports">Energy &amp; Sports</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Beer-Wine-Spirits-Cider">Beer, Wine, Spirits, Cider</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Juice-Drinks">Juice Drinks</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Dairy-Drinks">Dairy Drinks</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Tea-and-Coffee">Tea and Coffee</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Trends <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Trends</button>
            </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/COVID-19">COVID-19</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/CBD-and-beyond">CBD and beyond</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Low-and-no-alcohol-drinks">Low and no alcohol drinks</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Craft">Craft</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Beverage-Entrepreneurs">Beverage Entrepreneurs</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Energy-Drinks-Beyond">Energy Drinks &amp; Beyond</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Sustainability">Sustainability</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Smart-Packaging">Smart Packaging</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Functional-Beverages">Functional Beverages</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Emerging-Markets">Emerging Markets</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Fizzing-Up-Carbonates">Fizzing-Up Carbonates</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Future-Flavors">Future Flavors</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Health-and-Wellness">Health and Wellness</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Premium-Indulgence">Premium Indulgence</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Natural-and-Organic">Natural and Organic</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Alcohol-Regulation">Alcohol Regulation</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Soda-taxes-regulation">Soda: taxes &amp; regulation</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Big Brands <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Big Brands</button>
            </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/AB-InBev">AB InBev</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Constellation-Brands">Constellation Brands</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Bacardi">Bacardi</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Brown-Forman">Brown-Forman</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Carlsberg">Carlsberg</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Coca-Cola">Coca-Cola</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Danone">Danone</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Diageo">Diageo</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Dr-Pepper">Dr Pepper</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Heineken">Heineken</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Molson-Coors">Molson Coors</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Nestle">Nestlé</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/PepsiCo">PepsiCo</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/SABMiller">SABMiller</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Resources <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Resources</button>
            </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Ingredients">Ingredients</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Filling-Packaging-Equipment-Systems">Filling &amp; Packaging Equipment &amp; Systems</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Processing-Equipment-Systems-Automation-Control">Processing Equipment &amp; Systems, Automation, Control</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Packaging-Packing-Materials-Containers">Packaging &amp; Packing Materials, Containers</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Events <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Events</button>
            </li>
            <li><a class="HeaderMobile-nav-link"
                   href="/Events">All Events</a></li>
                                        <li><a class="HeaderMobile-nav-link"
                       href="/Events/Shows-Conferences">Shows &amp; Conferences</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Events/Online-Events">Online Events</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Events/Editorial-Webinars">Editorial Webinars</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Events/All-Events">All Events</a>
                </li>
                    </ul>
    </li>
                    
                <li class="HeaderMobile-nav-item">
            <a class="HeaderMobile-nav-link" href="#">Resources <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
                <li>
                    <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Resources</button>
                </li>

                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations">Product innovations</a>
                    </li>
                
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations/Technical-Papers">Technical Papers</a>
                    </li>
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations/Product-Brochures">Product Brochures</a>
                    </li>
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations/Videos-Audio">Videos &amp; Audio</a>
                    </li>
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations/Supplier-Webinars">Supplier Webinars</a>
                    </li>
                
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Suppliers">Suppliers</a>
                    </li>
                            </ul>
        </li>

        
                                                                    
                        
            
                <li class="HeaderMobile-nav-item">
                                                                                                                                                                            
                    <a class="HeaderMobile-nav-link" href="/News/Processing-Packaging/">Processing &amp; Packaging</a>

                                    </li>

            
        
                                                                    
                        
            
                <li class="HeaderMobile-nav-item">
                                                                                                                                                                            
                    <a class="HeaderMobile-nav-link" href="https://preferences.beveragedaily.com/en/login_link?utm_source=mobile&amp;utm_medium=direct&amp;utm_campaign=menu" target="_blank">Sign up to our newsletters</a>

                                    </li>

            
                    </ul>

</nav>

<form class="HeaderMobile-search" action="/search" method = "GET">
    <p class="HeaderMobile-search-inputs">
        <label class="HeaderMobile-search-label" for="mainSearch-mobile">Search</label>
        <input class="HeaderMobile-search-input" name="q" id="mainSearch-mobile" required="required" placeholder="search" type="search" data-action="automplete_search_header" />
    </p>
    <button class="HeaderMobile-search-submit" type="submit"><svg class="Icon Icon--search"><title>Send</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#search"></use><g></g></svg></button>
</form>


</header>        <div class="BodyLayout"
             data-is-mobile="0">
                                                <header class="Header" role="banner">

    
<div class="Header-top">
            <a class="Header-logo Header-logo--border "
           href="/"><img width="268"
                         height="80"
                         src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/original/image/045bae8fa2c5e9a56acb19e2ec8fc723.svg"/>
        </a>
    
    <div class="Header-shortcuts">
        <ul class="Header-links">
                                        <li>News &amp; Analysis for the Beverage Industry</li>
                                </ul>
        <ul class="Header-social">
                            <li><a class="Header-socialLink Header-socialLink--facebook"
                       href="https://www.facebook.com/BeverageDaily"
                       target="_blank"><svg class="Icon Icon--social-facebook"><title>Follow us on Facebook</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-facebook"></use><g></g></svg></a></li>
                                        <li><a class="Header-socialLink Header-socialLink--twitter"
                       href="https://twitter.com/BeverageDaily"
                       target="_blank"><svg class="Icon Icon--social-twitter"><title>Follow us on Twitter</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-twitter"></use><g></g></svg></a></li>
                                                    <li><a class="Header-socialLink Header-socialLink--linkedin"
                       href="https://www.linkedin.com/groups/2728120/"
                       target="_blank"><svg class="Icon Icon--social-linkedin"><title>Follow us on LinkedIn</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-linkedin"></use><g></g></svg></a></li>
                                </ul>
    </div>


    <form class="Header-nlForm preference-centre-block">
        <p>
            <label class="Header-nlForm-label">Free newsletter</label>
            <input class="Header-nlForm-input"
                   type="email"
                   name="em"
                   placeholder="Your e-mail address"
                   required
                   />
            <button class="Header-nlForm-submit"
                    type="submit"
                    data-gtm-category="category_subscriptionbox"
                    data-gtm-category-value="Subscription_box"
                    data-gtm-action="action_subscriptionbox"
                    data-gtm-action-value="Header_Subscription_Box"
                    onclick="wrbm_gb.newsletter.openPreferenceCentre(event, this);">
                Subscribe
            </button>
        </p>
    </form>
</div>

    
<nav class="MainNav">

                        
<div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           data-type="news"
           data-location-id="2351">News</a>
    </p>
            <div class="MainNav-subnav">
                        <div class="MainNav-subnavNews">
                                    <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2352"                           href="/News/Retail-Shopper-Insights">Retail &amp; Shopper Insights <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2353"                           href="/News/Manufacturers">Manufacturers <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2354"                           href="/News/Ingredients">Ingredients <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2355"                           href="/News/Processing-Packaging">Processing &amp; Packaging <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2356"                           href="/News/Markets">Markets <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2357"                           href="/News/R-D">R&amp;D <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2358"                           href="/News/Regulation-Safety">Regulation &amp; Safety <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2359"                           href="/News/Editor-s-Choice">Editor&#039;s Choice <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2360"                           href="/News/Industry-Voices">Industry Voices <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                            data-type="promotional_feature"                           data-location-id="2361"                           href="/News/Promotional-Features">Promotional Features <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                </div>
                        <div class="MainNav-subnavExtra">
            <p class="MainNav-section">Site Archive</p>
            <ul>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2021/08">August 2021</a>
                </li>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2021/07">July 2021</a>
                </li>
                        <li>
                <a class="MainNav-subLink" href="/Article">All News</a>
            </li>
            </ul>
            <p class="MainNav-section">Multimedia</p>
            <ul>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Videos">Videos</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Podcasts">Podcasts</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Photo-Galleries">Photo Galleries</a></li>
                            </ul>
        </div>
    
        </div>
    </div>
                                
<div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           data-type="news"
           data-location-id="2362">Sectors</a>
    </p>
            <div class="MainNav-subnav">
                        <div class="MainNav-subnavNews">
                                    <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2363"                           href="/Sectors/Soft-Drinks-Water">Soft Drinks &amp; Water <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2364"                           href="/Sectors/Energy-Sports">Energy &amp; Sports <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2365"                           href="/Sectors/Beer-Wine-Spirits-Cider">Beer, Wine, Spirits, Cider <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2366"                           href="/Sectors/Juice-Drinks">Juice Drinks <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2367"                           href="/Sectors/Dairy-Drinks">Dairy Drinks <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2368"                           href="/Sectors/Tea-and-Coffee">Tea and Coffee <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                </div>
                        <div class="MainNav-subnavExtra">
            <p class="MainNav-section">Site Archive</p>
            <ul>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2021/08">August 2021</a>
                </li>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2021/07">July 2021</a>
                </li>
                        <li>
                <a class="MainNav-subLink" href="/Article">All News</a>
            </li>
            </ul>
            <p class="MainNav-section">Multimedia</p>
            <ul>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Videos">Videos</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Podcasts">Podcasts</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Photo-Galleries">Photo Galleries</a></li>
                            </ul>
        </div>
    
        </div>
    </div>
                                
<div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           data-type="news"
           data-location-id="2384">Trends</a>
    </p>
            <div class="MainNav-subnav">
                        <div class="MainNav-subnavList">
                                    <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/COVID-19">COVID-19</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/CBD-and-beyond">CBD and beyond</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Low-and-no-alcohol-drinks">Low and no alcohol drinks</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Craft">Craft</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Beverage-Entrepreneurs">Beverage Entrepreneurs</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Energy-Drinks-Beyond">Energy Drinks &amp; Beyond</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Sustainability">Sustainability</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Smart-Packaging">Smart Packaging</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Functional-Beverages">Functional Beverages</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Emerging-Markets">Emerging Markets</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Fizzing-Up-Carbonates">Fizzing-Up Carbonates</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Future-Flavors">Future Flavors</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Health-and-Wellness">Health and Wellness</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Premium-Indulgence">Premium Indulgence</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Natural-and-Organic">Natural and Organic</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Alcohol-Regulation">Alcohol Regulation</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Trends/Soda-taxes-regulation">Soda: taxes &amp; regulation</a>
                    </p>
                                                </div>
                        <div class="MainNav-subnavExtra">
            <p class="MainNav-section">Site Archive</p>
            <ul>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2021/08">August 2021</a>
                </li>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2021/07">July 2021</a>
                </li>
                        <li>
                <a class="MainNav-subLink" href="/Article">All News</a>
            </li>
            </ul>
            <p class="MainNav-section">Multimedia</p>
            <ul>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Videos">Videos</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Podcasts">Podcasts</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Photo-Galleries">Photo Galleries</a></li>
                            </ul>
        </div>
    
        </div>
    </div>
                                
<div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           data-type="news"
           data-location-id="2369">Big Brands</a>
    </p>
            <div class="MainNav-subnav">
                        <div class="MainNav-subnavList">
                                    <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/AB-InBev">AB InBev</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Constellation-Brands">Constellation Brands</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Bacardi">Bacardi</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Brown-Forman">Brown-Forman</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Carlsberg">Carlsberg</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Coca-Cola">Coca-Cola</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Danone">Danone</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Diageo">Diageo</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Dr-Pepper">Dr Pepper</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Heineken">Heineken</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Molson-Coors">Molson Coors</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Nestle">Nestlé</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/PepsiCo">PepsiCo</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/SABMiller">SABMiller</a>
                    </p>
                                                </div>
                        <div class="MainNav-subnavExtra">
            <p class="MainNav-section">Site Archive</p>
            <ul>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2021/08">August 2021</a>
                </li>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2021/07">July 2021</a>
                </li>
                        <li>
                <a class="MainNav-subLink" href="/Article">All News</a>
            </li>
            </ul>
            <p class="MainNav-section">Multimedia</p>
            <ul>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Videos">Videos</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Podcasts">Podcasts</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Photo-Galleries">Photo Galleries</a></li>
                            </ul>
        </div>
    
        </div>
    </div>
                                <div class="MainNav-item">
    <p><a class="MainNav-link"
                >Resources</a>
    </p>
            <div class="MainNav-subnav">
            <div class="MainNav-subnavList">
                <ul>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Ingredients">Ingredients</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Filling-Packaging-Equipment-Systems">Filling &amp; Packaging Equipment &amp; Systems</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Processing-Equipment-Systems-Automation-Control">Processing Equipment &amp; Systems, Automation, Control</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Packaging-Packing-Materials-Containers">Packaging &amp; Packing Materials, Containers</a>
                        </li>
                                    </ul>
            </div>
            <div class="MainNav-subnavExtra">
                <p class="MainNav-section">Type of resources</p>
                <ul>
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations">Product innovations</a>
                        </li>
                    
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations/Technical-Papers">Technical Papers</a>
                        </li>
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations/Product-Brochures">Product Brochures</a>
                        </li>
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations/Videos-Audio">Videos &amp; Audio</a>
                        </li>
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations/Supplier-Webinars">Supplier Webinars</a>
                        </li>
                                                                <li><a class="MainNav-subLink"
                               href="/Suppliers">Suppliers</a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
                                
<div class="MainNav-item">
    <p><a class="MainNav-link" data-type="events"
          data-location-id="2407">Events</a>
    </p>
            <div class="MainNav-subnav">
            <div class="MainNav-subnavNews">
                                                    <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink" data-type="events" data-location-id="1306308"                           href="/Events/Shows-Conferences">Shows &amp; Conferences <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink" data-type="events" data-location-id="1306306"                           href="/Events/Online-Events">Online Events <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink" data-type="events" data-location-id="1306307"                           href="/Events/Editorial-Webinars">Editorial Webinars <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink" data-type="events" data-location-id="1306305"                           href="/Events/All-Events">All Events <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                </div>
            <div class="MainNav-subnavExtra">
                <p class="MainNav-section">Events</p>
                <ul>
                    <li>
                        <a class="MainNav-subLink" href="/Events">All Events</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
            
    
                                                
                
        
            <div class="MainNav-item">
                <p>
                    <a class="MainNav-link" href="/News/Processing-Packaging/">Processing &amp; Packaging</a>
                </p>

                                                                                                                                            
                            </div>

        
    
                                                
                
        
    
    <div class="MainNav-item MainSearch-wrapper">
        <form class="MainSearch" action="/search" method = "GET" role="search">
            <label class="MainSearch-label" for="mainSearch">Search</label>
            <input class="MainSearch-input" name="q" id="mainSearch" required="required" type="search" autocomplete="off" data-action="automplete_search_header" />
            <button class="MainSearch-submit" type="submit"><svg class="Icon Icon--search"><title>Send</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#search"></use><g></g></svg></button>
        </form>
    </div>
</nav>


</header>
                                                    <div class="TopBoard adBox">
                                                                                                            <div class="Ad rwd--noMobile">
            <div class="Ad-loaded" id="leaderboard">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('leaderboard');
                });
            </script>
        </div>
    </div>
                                                                                                                                                                    <div id="special-alert-bar">
        <script>
            googletag.cmd.push(function() {
                googletag.display('special-alert-bar');
            });
        </script>
    </div>
                                                                                                                        </div>
                            
            <main class="Layout" role="main">

                                    <div class="Layout-main">
                        
            

<form class="NlForm rwd--onlyMobile rwd--noMobile preference-centre-block" method="post">
    <label class="NlForm-label" for="nlFormTop">Subscribe to our FREE newsletter</label>
    <input class="NlForm-input" id="nlFormTop" type="email" name="em" placeholder="Your e-mail address" required />
    <input type="hidden" name="do" value="subs"/>
    <button class="NlForm-submit" type="submit" data-gtm-category="category_subscriptionbox" data-gtm-category-value="Subscription_box"
            data-gtm-action="action_subscriptionbox" data-gtm-action-value="Top_Article_Subscription_Box"  onclick="wrbm_gb.newsletter.openPreferenceCentre(event, this);">Subscribe
    </button>
</form>
    
        <article class="Detail" data-widget="CopyAlert-dyn" data-news-id="3601597">

        

<header id="news"
        class="Detail-header">

        <h1 class="Detail-title">Australian wine exports decrease</h1>
            
    <div class="Detail-info">
        <div class="Detail-meta">
                    
                                            <p class="Detail-author">
                    By                         Rachel Arthur
                                                                    <a href="/Info/Contact-the-Editor?authorId=311"><svg class="Icon Icon--link"><title>contact</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#link"></use><g></g></svg></a>
                                    </p>
            
                            <p class="Detail-date">
                    <time datetime="05-Aug-2021">05-Aug-2021</time>
                    - Last updated on
                        <time datetime="05-Aug-2021 at 13:09">05-Aug-2021 at 13:09</time> GMT                </p>
                    </div>

        <div class="Detail-share">
                            <script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=dnmaccount"></script>

<div class="Share">
    <div class="addthis_sharing_toolbox"></div>
    
                        
                        
    <a onclick="body.dispatchEvent(new CustomEvent('tip_a_friend'));" href="mailto:?subject=Check out this article by beveragedaily&amp;body=Here’s a link to the article:  https://www.beveragedaily.com/Article/2021/08/05/Australian-wine-exports-decrease"
       class="Share-item Share-item--email">
        <span class="Share-itemIcon"><svg class="Icon Icon--enveloppe"><title>Email to a friend</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#enveloppe"></use><g></g></svg></span>
    </a>
    
</div>                    </div>

    </div>

                <figure class="Detail-ill">
                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/markets/australian-wine-exports-decrease/12711945-3-eng-GB/Australian-wine-exports-decrease_wrbm_large.jpg" alt="Pic:getty/abstractaerialart"/>
                            <figcaption class="Detail-illCaption">Pic:getty/abstractaerialart</figcaption>
                    </figure>
        
    
            <p class="Detail-tags"><strong>Related tags:</strong>
            <a href="/tag/keyword/Food/Australia">Australia</a>,             <a href="/tag/keyword/Food/Wine">Wine</a>
            <script>
                function sanitize_gpt_value2(gptValue)
                {
                    var vOut="";
                    var aTags = gptValue.split(',');
                    var reg = new RegExp('\\W+', "g");

                    for (var i=0; i < aTags.length; i++)
                    {
                        vOut += aTags[i].trim().replace(reg, '-').substring(0,40);
                        if(i!=(aTags.length-1))
                            vOut +=', ';
                    }

                    vOut = vOut.toLowerCase();
                    return vOut;
                }

                $(document).ready(function() {
                    dataLayerNews = {};

                    dataLayerNews.related_tags = sanitize_gpt_value2("Australia, Wine");
                    dataLayer.push(dataLayerNews);
                });
            </script>
        </p>
                                <!-- excluded -->
    <aside id="text-ad2" class="AlertAd-front AlertAd--red">
        <script type='text/javascript'>
            googletag.cmd.push(function ()
            {
                googletag.display('text-ad2');
            });
        </script>
    </aside>
    <!-- /excluded  -->


            
            <div class="Detail-intro">
                            Australian wine exports during 2020–21 declined by 10% in value to $2.56bn AUD, compared to the previous financial year, while export volume declined by 5% to 695 million litres, according to Wine Australia’s latest Export Report.
        </div>
    </header>
                                        
        <div id="pn_rw">
                                    <aside class="Ad positionLeft rwd--noMobile adBox">
            <div class="Ad-loaded" id="skyscraper">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('skyscraper');
                });
            </script>
        </div>
    </aside>                    
                    <div class="Detail-content RichText">
                                                        <div                     class="ezxmltext-field RichText"
             ><p>The downturn in exports to mainland China following the imposition of tariffs has hit overall exports; as has the cumulative effects of three consecutive lower vintages in 2018, 2019 and 2020 (meaning less wine was available for export).</p><p>Exports to the UK, however, are at their highest level in a decade: having increased in value by 23% over the last year to $472m. Exports to Singapore, South Korea, Malaysia, Taiwan and Hong Kong also increased.</p><a name="eztoc_1_1_1" id="eztoc_1_1_1"></a><h3>China tariffs hit Australian wine industry</h3><p>Mainland China represents an important market for Australia’s wine exports, remaining the largest market by value even after this year's decrease.</p><p>In 2020-21 it dropped by 45% in value to $606m; while in volume terms, it dropped 57% to 52 million liters.</p><p><em>“Since the imposition of import tariffs, exports of Australian wine to mainland China have dropped dramatically,"</em>​ notes Wine Australia.<em> "Total exports for Quarters 3 and 4 in 2020–21 were $13m compared to $419m in 2019–20, prior to the imposition of tariffs.”</em>​</p><p>Outside of mainland China, however, it is a more positive story. Excluding this market, exports actually increased by 12% in value to $1.96bn and 6% in volume to 643 million litres.</p><p>The UK marks Australia’s largest market by volume and second largest by value.</p><p><em>“The growth in exports to the UK was much stronger in the first half of the year, due to the surge in wine sales in the off-trade sector spurred by the COVD-19 related shut-down of the on-trade as well as some exporters sending wine into the market ahead of Brexit. Exports to the UK increased by 40% to $255m the first half of the financial year and by 8% to $218m in the second half. While growth in the second half was at a much lower rate, the growth in Quarter 4 (up 10%) was stronger than Quarter 3 (up 6%).”</em>​<html><body><aside id="text-ad1" class="AlertAd-front"><script type="text/javascript">
            googletag.cmd.push(function ()
            {
                googletag.display('text-ad1');
            });
        </script></aside><!-- /excluded  --></body></html></p><p>The US, meanwhile, is the second largest market by volume and third largest by value: although took a hit in 2020-21.</p><p><em>“Exports to the US declined 7% in value to $400m and by 8% in volume to 127 million litres. </em>​</p><p><em>“Most of the decline in export value came in Quarter 4, with value falling by $31m compared to the same quarter in 2019–20. The decline is the result of several factors. Firstly, there was a substantial increase in exports in Quarter 4 in 2019–20, which was a reflection of the COVID-19-related surge in off-trade sales in the US when the on-trade sector was shut-down. This year, with the on-trade re-opening and the off-trade returning to more normal activity, there was counter-swing. As a result, exports declined. </em>​</p><p><em>"Secondly, some exporters had less volume available to export and this was most visible in Quarter 4 as stock levels were unable to support growth.”</em>​</p><p><em> </em>​</p></div>
                            </div>
                </div>
                                <div class="BottomBoard">
                
                </div>
                
        <footer class="Detail-footer">
            <p class="Detail-copyright">Copyright - Unless otherwise stated all contents of this web site are © 2021 - William Reed Business Media Ltd - All Rights Reserved - Full details for the use of materials on this site can be found in the <a href="https://www.william-reed.com/Terms-and-Conditions">Terms & Conditions</a>
                                                <p class="Detail-tags"><strong>Related topics:</strong>
                                                                                                            <a href="https://www.beveragedaily.com/News/Markets">Markets</a>,
                                                                                                                                            <a href="https://www.beveragedaily.com/Sectors/Beer-Wine-Spirits-Cider">Beer, Wine, Spirits, Cider</a>,
                                                                                                                                            <a href="https://www.beveragedaily.com/Trends/COVID-19">COVID-19</a>
                                                                                                    </p>
                                    </footer>
    </article>

            

<form class="NlForm rwd--onlyMobile rwd--noMobile preference-centre-block" method="post">
    <label class="NlForm-label" for="nlFormBottom">Subscribe to our FREE newsletter</label>
    <input class="NlForm-input" id="nlFormBottom" type="email" name="em" placeholder="Your e-mail address" required />
    <input type="hidden" name="do" value="subs"/>
    <button class="NlForm-submit" type="submit" data-gtm-category="category_subscriptionbox" data-gtm-category-value="Subscription_box"
            data-gtm-action="action_subscriptionbox" data-gtm-action-value="News_Bottom_Subscription_Box"  onclick="wrbm_gb.newsletter.openPreferenceCentre(event, this);">Subscribe
    </button>
</form>
    
        
        
<section class="Section">
    <header class="Section-header">
        <h2 class="Section-title">Related news</h2>
                <input type="hidden" value="722160" id="current_news_content_id" />
        <input type="hidden" value="4" id="total_related_news" />
    </header>
    <ul class="GridL GridM related_news">
        

    
    <li class="GridL-6 GridM-6">
        <a class="Card" href="/Article/2021/07/13/Moet-Hennessy-and-Campari-create-JV-for-wine-and-spirits-ecommerce"             data-gtm-category="Related News" data-gtm-category-value="Related News"
            data-gtm-action="action_relatednews" data-gtm-action-value="Related News 1"
    >
                                                                            <span class="Card-ill" data-widget="ImageCover"
                style="background-image:url('https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/retail-shopper-insights/moet-hennessy-and-campari-create-jv-for-wine-and-spirits-ecommerce/12641602-3-eng-GB/Moet-Hennessy-and-Campari-create-JV-for-wine-and-spirits-ecommerce_wrbm_medium.jpg');">
                                        <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/retail-shopper-insights/moet-hennessy-and-campari-create-jv-for-wine-and-spirits-ecommerce/12641602-3-eng-GB/Moet-Hennessy-and-Campari-create-JV-for-wine-and-spirits-ecommerce_wrbm_medium.jpg" alt="Pic:getty/manuelFO"/>
                            </span>

            <span class="Card-text">
                <strong class="Card-title">Moët Hennessy and Campari create JV for wine and spirits ecommerce</strong>
            </span>

                    </a>
    </li>

    
    <li class="GridL-6 GridM-6">
        <a class="Card" href="/Article/2021/05/24/South-Africa-2021-wine-harvest-A-late-slow-harvest-was-worth-the-wait"             data-gtm-category="Related News" data-gtm-category-value="Related News"
            data-gtm-action="action_relatednews" data-gtm-action-value="Related News 2"
    >
                                                                            <span class="Card-ill" data-widget="ImageCover"
                style="background-image:url('https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/markets/south-africa-2021-wine-harvest-a-late-slow-harvest-was-worth-the-wait/12505625-1-eng-GB/South-Africa-2021-wine-harvest-A-late-slow-harvest-was-worth-the-wait_wrbm_medium.jpg');">
                                        <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/markets/south-africa-2021-wine-harvest-a-late-slow-harvest-was-worth-the-wait/12505625-1-eng-GB/South-Africa-2021-wine-harvest-A-late-slow-harvest-was-worth-the-wait_wrbm_medium.jpg" alt="Pic:getty/jamespenry"/>
                            </span>

            <span class="Card-text">
                <strong class="Card-title">South Africa 2021 wine harvest: ‘A late and slow harvest was definitely worth the wait’</strong>
            </span>

                    </a>
    </li>

    
    <li class="GridL-6 GridM-6">
        <a class="Card" href="/Article/2021/05/14/The-future-of-wine-post-COVID-Five-trends-to-watch"             data-gtm-category="Related News" data-gtm-category-value="Related News"
            data-gtm-action="action_relatednews" data-gtm-action-value="Related News 3"
    >
                                                                            <span class="Card-ill" data-widget="ImageCover"
                style="background-image:url('https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2021/05/14/the-future-of-wine-post-covid-five-trends-to-watch/12458985-1-eng-GB/The-future-of-wine-post-COVID-Five-trends-to-watch_wrbm_medium.jpg');">
                                        <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2021/05/14/the-future-of-wine-post-covid-five-trends-to-watch/12458985-1-eng-GB/The-future-of-wine-post-COVID-Five-trends-to-watch_wrbm_medium.jpg" alt="Pic:getty/petrenkod"/>
                            </span>

            <span class="Card-text">
                <strong class="Card-title">The future of wine post-COVID: Five trends to watch</strong>
            </span>

                    </a>
    </li>

    
    <li class="GridL-6 GridM-6">
        <a class="Card" href="/Article/2021/05/11/Coca-Cola-Europacific-Partners-springs-into-action-We-will-unlock-new-higher-growth-opportunities"             data-gtm-category="Related News" data-gtm-category-value="Related News"
            data-gtm-action="action_relatednews" data-gtm-action-value="Related News 4"
    >
                                                                            <span class="Card-ill" data-widget="ImageCover"
                style="background-image:url('https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2021/05/11/coca-cola-europacific-partners-springs-into-action-we-will-unlock-new-higher-growth-opportunities/12457577-3-eng-GB/Coca-Cola-Europacific-Partners-springs-into-action-We-will-unlock-new-higher-growth-opportunities_wrbm_medium.jpg');">
                                        <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2021/05/11/coca-cola-europacific-partners-springs-into-action-we-will-unlock-new-higher-growth-opportunities/12457577-3-eng-GB/Coca-Cola-Europacific-Partners-springs-into-action-We-will-unlock-new-higher-growth-opportunities_wrbm_medium.jpg" alt="The combined porfolio spans soft drinks, alcohol and hot drinks. Pic:getty/alterphoto"/>
                            </span>

            <span class="Card-text">
                <strong class="Card-title">Coca-Cola Europacific Partners springs into action: ‘We will unlock new, higher growth opportunities’</strong>
            </span>

                    </a>
    </li>
    </ul>
    </section>


    
    
    
        

    


                    </div>

                                            <div class="Layout-aside">
                                                                                        
                                                                                                
                                
                                                                    
<section class="Section">
    <header class="Section-header">
        <h3 class="Section-title">Follow us</h3>
    </header>
    <div class="Section-content Section-content--mobileBox">
        <div class="Follow">
            <ul class="Follow-social">
                                    <li><a class="Follow-socialLink Follow-socialLink--facebook"
                           href="https://www.facebook.com/BeverageDaily"
                           target="_blank"><svg class="Icon Icon--social-facebook"><title>Facebook</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-facebook"></use><g></g></svg></a></li>
                                                    <li><a class="Follow-socialLink Follow-socialLink--twitter"
                           href="https://twitter.com/BeverageDaily"
                           target="_blank"><svg class="Icon Icon--social-twitter"><title>Twitter</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-twitter"></use><g></g></svg></a></li>
                                                    <li><a class="Follow-socialLink Follow-socialLink--linkedin"
                           href="https://www.linkedin.com/groups/2728120"
                           target="_blank"><svg class="Icon Icon--social-linkedin"><title>Linkedin</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-linkedin"></use><g></g></svg></a></li>
                                                                <li><a class="Follow-socialLink Follow-socialLink--mail"
                       href="/subscription/subscriptionview"><svg class="Icon Icon--enveloppe"><title>Newsletters</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#enveloppe"></use><g></g></svg></a></li>
            </ul>

        </div>

    </div>
</section><section class="Section adBox"><div class="Section-content"><aside class="Ad"><div id='rectangle1'
             class="Ad-loaded"><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('rectangle1');
                });
                adsCount++;
            </script></div></aside></div></section><section class="Section adBox"><div class="Section-content"><aside class="Ad"><div id='rectangle2'
             class="Ad-loaded"><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('rectangle2');
                });
                adsCount++;
            </script></div></aside></div></section><section class="Section adBox"><div class="Section-content"><aside class="Ad"><div id='product-of-the-week'
             class="Ad-loaded"><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('product-of-the-week');
                });
                adsCount++;
            </script></div></aside></div></section>
    <section class="Section Section--promoted">
        <header class="Section-header">
            <h3 class="Section-title">Products</h3>
            <a class="Section-cta" href="/Product-innovations">View more <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
        </header>
        <div class="Section-content Section-content--highlighted">
            <ul>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/Carving-out-new-spaces-in-the-beverage-category">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">Cargill</span> |                 Download
                                    Infographic
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">Carving out new spaces in the beverage category</span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/WowCaps-R-Effectively-enriching-sports-drinks-with-iron">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">BUDENHEIM KG</span> |                 Download
                                    Application Note
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">WowCaps®: Effectively enriching sports drinks with iron</span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/A-Guide-to-the-Top-10-Trends-in-Beverage-Packaging">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">Husky Injection Molding Systems Ltd.</span> |                 Download
                                    Insight Guide
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">A Guide to the Top 10 Trends in Beverage Packaging</span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/Husky-PET-Tooling-Guide-Mold-Care-Maintenance">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">Husky Injection Molding Systems Ltd.</span> |                 Download
                                    Insight Guide
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">Husky PET Tooling Guide: Mold Care & Maintenance</span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/See-why-not-all-stevia-is-created-equal">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">Cargill</span> |                 Download
                                    Infographic
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">See why not all stevia is created equal</span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/Beverages-for-immune-health-The-challenges-facing-the-functional-beverage-market">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">Wellmune</span> |                 Download
                                    Technical / White Paper
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">Beverages for immune health: The challenges facing the functional beverage market</span></strong>

    </span>

    </a>
</li>
                            </ul>
                    </div>

    </section>
<section class="Section adBox"><div class="Section-content"><aside class="Ad"><div id='rectangle3'
             class="Ad-loaded"><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('rectangle3');
                });
                adsCount++;
            </script></div></aside></div></section>
<section class="Section Section--promoted">
    <header class="Section-header">
        <h3 class="Section-title">Webinars</h3>
    </header>
    <div class="Section-content Section-content--highlighted">
                <p class="Section-subtitle">Upcoming supplier webinars</p>
        <ul>
                                                                            <li>
                    <a class="RelatedEvent" href="https://onlinexperiences.com/Launch/QReg/ShowUUID=57542877-2DC6-46ED-85FB-418B62719CF7&amp;AffiliateData=BD_Listing" target="_blank">

                                                    <date class="RelatedEvent-date" datetime="2021-08-17">
                                                                    <span class="RelatedEvent-dateD">17</span>
                                                                                                    <span class="RelatedEvent-dateMY">Aug 2021 <span class="RelatedEvent-dateW">Tue</span></span>
                                                            </date>
                        
                        <span class="RelatedEvent-text">
                            
                                                            <strong class="RelatedEvent-title">How to Integrate More Recycled PET Content into Your Packaging</strong>
                            
                            </span>
                    </a>
                </li>
                    </ul>
                                <p class="Section-subtitle">On-demand webinars</p>
        <ul>
                            <li>
                    <a class="RelatedEvent" href="https://onlinexperiences.com/Launch/QReg/ShowUUID=AC9D74F8-4F70-4B41-BFDD-92FC7FC148D0&amp;AffiliateData=Web-Webbox-SPBA21_DR">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                    Webinar
                                                            </span>

                                                            <strong class="RelatedEvent-title">Solutions for new plant-based dairy alternatives</strong>
                            
                        </span>
                    </a>
                </li>
                            <li>
                    <a class="RelatedEvent" href="https://onlinexperiences.com/Launch/QReg/ShowUUID=E9DC2A09-7174-4B03-9E12-05F964A2BA43&amp;AffiliateData=BD_Listing"
                                                                    target="_blank">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                                                                                                                    </span>

                                                            <strong class="RelatedEvent-title">A Visual Guide to the Top 10 Trends in Beverage Packaging</strong>
                            
                        </span>
                    </a>
                </li>
                            <li>
                    <a class="RelatedEvent" href="https://onlinexperiences.com/Launch/QReg/ShowUUID=98FADBF1-032F-42C7-B701-713325E0F80A&amp;AffiliateData=BD_Listing"
                                                                    target="_blank">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                                                                                                Husky Injection Molding Systems Ltd.
                                                                                                </span>

                                                            <strong class="RelatedEvent-title">The Right PET Injection Solution to be More Competitive in a World With More Package Variability</strong>
                            
                        </span>
                    </a>
                </li>
                            <li>
                    <a class="RelatedEvent" href="/Events/Functional-Beverages-from-Adaptogen-Nootropic-Infused-Water-to-Prebiotic-Soda">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                    Webinar
                                                            </span>

                                                            <strong class="RelatedEvent-title">Functional Beverages, from Adaptogen &amp; Nootropic Infused Water to Prebiotic Soda</strong>
                            
                        </span>
                    </a>
                </li>
                            <li>
                    <a class="RelatedEvent" href="/Product-innovations/Join-Sidel-s-Aseptic-PET-Solutions-Webinar-Series-Pt-1-Trends-shaping-sustainable-packaging-in-the-dairy-and-beverage-industry">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                                                                                                Sidel Group
                                                                                                </span>

                                                            <strong class="RelatedEvent-title">Join Sidel&#039;s Aseptic PET Solutions Webinar Series: Pt 1:Trends shaping sustainable packaging in the dairy and beverage industry</strong>
                            
                        </span>
                    </a>
                </li>
                            <li>
                    <a class="RelatedEvent" href="/Product-innovations/Determining-Flavors-and-Defects-in-Beer-by-Headspace-Trap-Gas-Chromatography-Mass-Spectrometry-HS-Trap-GC-MS">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                                                                                                                    </span>

                                                            <strong class="RelatedEvent-title">Determining Flavors and “Defects” in Beer by Headspace Trap/Gas Chromatography/Mass Spectrometry (HS-Trap/GC/MS)</strong>
                            
                        </span>
                    </a>
                </li>
                    </ul>
            </div>
</section>
    <div class="Testing-block">
        <section class="Section">
            <header class="Section-header">
                <h3 class="Section-title">Headlines</h3>
            </header>
            <div class="Section-content">
                                    <ul>
                                                                                <li>

<a  aca-news-section="Headlines Box" class="RelatedItem  "
href="/Article/2021/08/05/Sugar-tax-success-UK-Soft-Drinks-Industry-Levy-drove-reformulation-says-study"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2021/08/05/sugar-tax-success-uk-soft-drinks-industry-levy-drove-reformulation-says-study/12711538-3-eng-GB/Sugar-tax-success-UK-Soft-Drinks-Industry-Levy-drove-reformulation-says-study_wrbm_tiny.jpg" alt="Pic:getty/andreypopov"/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Reformulation success: ‘The UK sugar levy has arguably been very successful from a public health point of view’</strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a  aca-news-section="Headlines Box" class="RelatedItem  "
href="/Article/2021/08/03/Nestle-brews-strong-coffee-growth-as-COVID-serves-improved-category-dynamics"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/foodnavigator.com/article/2021/08/03/nestle-brews-strong-coffee-growth-as-covid-serves-improved-category-dynamics/12704749-1-eng-GB/Nestle-brews-strong-coffee-growth-as-COVID-serves-improved-category-dynamics_wrbm_tiny.jpg" alt="Swiss giant Nestlé sees boost from hot coffee category / Pic: GettyImages-Farnknot_Architect "/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Nestlé brews strong coffee growth as COVID serves ‘improved’ category dynamics</strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a  aca-news-section="Headlines Box" class="RelatedItem  "
href="/Article/2021/08/05/Australian-wine-exports-decrease"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/markets/australian-wine-exports-decrease/12711945-3-eng-GB/Australian-wine-exports-decrease_wrbm_tiny.jpg" alt="Pic:getty/abstractaerialart"/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Australian wine exports decrease</strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a  aca-news-section="Headlines Box" class="RelatedItem  "
href="/Article/2020/03/23/Coronavirus-Your-one-stop-blog-for-food-industry-updates"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/foodnavigator.com/article/2020/04/24/coronavirus-your-one-stop-blog-for-food-industry-updates/10832450-1-eng-GB/Coronavirus-Your-one-stop-blog-for-food-industry-updates_wrbm_tiny.jpg" alt="Pic: GettyImages / Panorama Images "/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Coronavirus: Your one-stop blog for food industry updates</strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a  aca-news-section="Headlines Box" class="RelatedItem  "
href="/Article/2021/08/02/Athletic-Brewing-Co-Pioneering-a-non-alcoholic-craft-beer-revolution"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/manufacturers/athletic-brewing-co-pioneering-a-non-alcoholic-craft-beer-revolution/12695302-1-eng-GB/Athletic-Brewing-Co-Pioneering-a-non-alcoholic-craft-beer-revolution_wrbm_tiny.jpg" alt="Pic:Athletic Brewing Co."/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Athletic Brewing Co: ‘Pioneering a (non-alcoholic) craft beer revolution’</strong>
                    
        
    </span>

</a>
</li>
                                            </ul>
                            </div>
        </section>
    </div>

                                                                                    </div>
                                                </main>

                            <div class="Footer">
            <div class="Footer-block preference-centre-block">
        <h3 class="Footer-title">Free newsletter sign up</h3>
        <form class="Footer-nlForm preference-centre-block" method="post">
            <p>
                <label class="Footer-nlForm-label">Free newsletter</label>
                <input class="Footer-nlForm-input" type="email" name="em" placeholder="Your e-mail address" required />
                <button class="Footer-nlForm-submit" type="submit" data-gtm-category="category_subscriptionbox" data-gtm-category-value="Subscription_box"
                        data-gtm-action="action_subscriptionbox" data-gtm-action-value="Footer_Subscription_Box" onclick="wrbm_gb.newsletter.openPreferenceCentre(event, this);">Subscribe
                </button>
                <span class="Footer-nlForm-info">Sign up to our free newsletter and get the latest news sent direct to your inbox</span>
            </p>
        </form>
    </div>
                <div class="Footer-block">
                            <h3 class="Footer-title">BeverageDaily</h3>
                        <ul>
                                                            <li><a href="https://plsclear.com/" target="_blank">Apply to reuse our content</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Press-Releases-Guidelines" target="_blank">Press Releases – Guidelines</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/About-us">About us</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Advertise-with-us">Advertise with us</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Contact-the-Editor">Contact the Editor</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Recommend-this-page">Recommend this page</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Report-a-technical-problem">Report a technical problem</a></li>
                                                </ul>
        </div>
                <div class="Footer-block">
                            <h3 class="Footer-title">Resources</h3>
                        <ul>
                                                            <li><a href="https://www.beveragedaily.com/Info/Whitelist-BeverageDaily-Newsletters" target="_blank">Whitelist our newsletters</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Editorial-Schedule-and-Features-List">Editorial Calendar</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/BeverageDaily-RSS">RSS Feed</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Podcasts" target="_blank">Podcast</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/FAQ" target="_blank">FAQ</a></li>
                                                </ul>
        </div>
    </div>

                    </div>

        
    </div>

    
    <div class="AdHabillage">
                    <div class="AdHabillage-left" id="background_left">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('background_left');
                    });
                </script>
            </div>
                            <div class="AdHabillage-right" id="background_right">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('background_right');
                    });
                </script>
            </div>
            </div>
    <script type="text/javascript">
        $(document).ready(function() {
            var stickyTop = $('.AdHabillage').offset().top;
            $(window).scroll(function() {
                var windowTop = $(window).scrollTop();
                if (stickyTop < windowTop + $("#toggler").height()) {
                    $('.AdHabillage').css('top', '0');
                    $('.AdHabillage').css('position', 'fixed');
                } else {
                    $('.AdHabillage').animate({'top': $("#toggler").height()}, 150);
                    $('.AdHabillage').css('position', 'absolute');
                }
            });
        });
    </script>


        <script data-ot-ignore src="https://cdn-a.william-reed.com/js/e3f07a2.js?1626850293"></script>

<script data-ot-ignore async defer src="https://www.google.com/recaptcha/api.js?hl=en-GB"></script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=dnmaccount"></script>

<script data-ot-ignore src="https://cdn.jwplayer.com/libraries/c6zT5Kkz.js"></script>

<script>
    // Function called if AdBlock is detected using https://github.com/sitexw/BlockAdBlock
    function adBlockDetected() {
        $('.wrapper,.AdHabillage').addClass('opacity').show();
        $('.adBox').css('display', 'none');
        dataLayer.push({'event': 'adblock', 'eventAction': 'Ads_blocked', 'eventValue': adsCount});
        digitalData.page_data.add_blocker_present=true;
    }

    function adBlockNotDetected() {

        var adsBlockHeight = [
            'official-media-partner',
            'rectangle1',
            'rectangle2',
            'rectangle3',
            'rectangle4',
            'skyscraper',
            'product-of-the-week'
        ];

        adsBlockHeight.map(function (value) {
            var adsItem = document.getElementById(value);
            if (adsItem !== null) {
                var jQueryValueObject = $('#' + value);
                if(adsItem.offsetHeight === 0 ) {
                    var parentValueObject = jQueryValueObject.parents('.Section');
                    if (value === 'skyscraper') {
                        parentValueObject = jQueryValueObject.parents('.Ad');
                    }
                    parentValueObject.css('display', 'none');
                }
                                else if (value === 'skyscraper' && adsItem.offsetHeight < 50) {
                                        jQueryValueObject.parents('.Ad').css('display', 'none');
                }
            }
        });
    }

    // Recommended audit because AdBlock lock the file 'blockadblock.js'
    // If the file is not called, the variable does not exist 'blockAdBlock'
    // This means that AdBlock is present
    if (typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
        blockAdBlock.onNotDetected(adBlockNotDetected)
    }

</script>

<footer>

        <div class="FooterLegal">
        <script>
            var footerBgColor = '#FFFFFF ';
            var footerFontColor = '#343434';
            var footerLinkColor = '#000000';
            var footerLogoType = 'black';
        </script>
        <script src="https://footer.wrbm.com/Footers/wrbm-footer.js?lan=en&ent=WRBM"></script>
        <script>
            $(document).ready(function(){
                var para = $('#wrbm-footer-div p').first();
                if (para.length !== 1) return;
                var bolded = para.html().replace(
                  /(© William Reed Business Media Ltd 20\d\d\. All rights reserved\.)/g,
                  '<strong>$1</strong>'
                );
                para.html(bolded);
            });
        </script>
 </div>
 <script>
        var linkToWrbmPolicyPage = "https://www.william-reed.com/William-Reed-Privacy-Cookies-Policy";
        var ppBgColor = '#000000';
        var ppFontColor = '#fff';
        var ppOpacity = '1';
</script>
<script src="https://resources.wrbm.com/cookiepolicy_ez.js"></script>
    
    <script>jwplayer.key="i5vL1NnwhE6lz8bW21asiZnt6N8PF47mwlsulw==";</script>

                <script src="https://resources.wrbm.com/endorser/endorser.js"></script>
    </footer>

                
    
<script>

        setTimeout(function(){ $('#endorsement-bar').css({"width":"0px","height":"0"})},100);

    if(displayInterstitialAd && displayInterstitialAdConfig)
    {
        setCookie('__prestitial','1',1);
    }
    else {
        if(getCookie('cookiesaccepted')!=1) {

            $('#cookie-notice').css({"display": "block"});
            $('#cookie-notice').css({"visibility": "visible"});
        }
        $('.wrapper,.AdHabillage').css({"opacity": "1"});
        setTimeout(function(){$('#endorsement-bar').css({"width":"100%","height":"28px"})},200);
    }
    </script>


<!-- Piano Data  -->



    <script type="text/javascript">_satellite.pageBottom();</script>

    <div id="pn-pv-counter"></div>
        
</body>
</html>
