<!DOCTYPE html>
<html lang="en-GB">
<head>
                <meta charset="UTF-8"><script type="text/javascript">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</script>
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <title>Viv&amp;Oak to replace alcohol in rosé with THC and CBD</title>
        
<meta name="copyright" content="William Reed Business Media">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>

<meta name="format-detection" content="telephone=no" >
<meta http-equiv="Cache-Control" content="public">
<meta name="google-site-verification" content="ouniQQaEpWsjlE3WjY6cVJe2Ctye_iA2PyOriEkg3L0" />



            <meta property="fb:admins" content="100000722238608">
                <meta property="fb:page_id" content="496966756996317">
                                <meta property="twitter:site" content="@BeverageDaily">
                <meta property="twitter:domain" content="www.beveragedaily.com">
                                <meta property="og:site_name" content="beveragedaily.com">
                <meta property="author" content="beveragedaily.com">
                <meta property="msvalidate.01" content="CEC8ACB0DB9777352167906B78F1EF96">
                <meta property="verify-v1" content="UbtdjBZvo1S6UYlGdAmrUyz7WwvfyRRRJ6g7IxDGHLA=">
    
    <link rel="Shortcut icon" href="https://cdn-a.william-reed.com/bundles/wrbmgbsite/images/favicon/beveragedaily/favicon.ico" type="image/x-icon">

    <link rel="apple-touch-icon" sizes="57x57" href="https://cdn-a.william-reed.com/bundles/wrbmgbsite/images/favicon/beveragedaily/mobile_favicon.png">

    <link rel="apple-touch-icon" sizes="72x72" href="https://cdn-a.william-reed.com/bundles/wrbmgbsite/images/favicon/beveragedaily/mobile_favicon.png">


    <link rel="Alternate" href="/Info/BeverageDaily-RSS" type="application/rss+xml" title="BeverageDaily RSS">

    <link rel="publisher" href="//plus.google.com/107047211704982699341">

                

                
                
                        
    
            
                        
        
            
        

                    <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:title" content="Viv&amp;Oak to replace alcohol in rosé with THC and CBD">
        <meta name="twitter:description" content="Viv&amp;Oak is launching its first two sparkling rosé wines next month, replacing the alcohol with THC and CBD, which takes effect in 10-15 minutes.">
    

                                <meta name="twitter:image:src" content="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/ingredients/viv-oak-to-replace-alcohol-in-rose-with-thc-and-cbd/10380859-1-eng-GB/Viv-Oak-to-replace-alcohol-in-rose-with-THC-and-CBD.jpg">
        <meta property="og:image" content="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/ingredients/viv-oak-to-replace-alcohol-in-rose-with-thc-and-cbd/10380859-1-eng-GB/Viv-Oak-to-replace-alcohol-in-rose-with-THC-and-CBD.jpg">
    

        
                                        <meta property="al:web:url" content="https://www.beveragedaily.com/Article/2019/11/19/Viv-Oak-to-replace-alcohol-in-rose-with-THC-and-CBD">
    

                <meta property="og:title" content="Viv&amp;Oak to replace alcohol in rosé with THC and CBD">
        <meta property="og:description" content="Viv&amp;Oak is launching its first two sparkling rosé wines next month, replacing the alcohol with THC and CBD, which takes effect in 10-15 minutes.">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.beveragedaily.com/Article/2019/11/19/Viv-Oak-to-replace-alcohol-in-rose-with-THC-and-CBD">


                    <meta name="description" content="Viv&amp;Oak is launching its first two sparkling rosé wines next month, replacing the alcohol with THC and CBD, which takes effect in 10-15 minutes.">
                
                                                                                                
                                                                    
        
        <meta name="keywords" content="Ingredients, Beer, Wine, Spirits, Cider, Emerging Markets, Ingredients, Cannabis, rose wine, Cbd">

    
                <meta name="news_keywords" content="Cannabis, rose wine, Cbd">
    

        

        <link rel="canonical" href="https://www.beveragedaily.com/Article/2019/11/19/Viv-Oak-to-replace-alcohol-in-rose-with-THC-and-CBD">


    

    
                
            <style>.Icon{width:1em;height:1em;}</style>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,700">

        
<link rel="stylesheet"
      href="https://cdn-a.william-reed.com/css/9fd7a26.css?1574244256">

      

        <link rel="stylesheet"
          href="https://cdn-a.william-reed.com/css/e21e433.css?1574244256">
    
    
            <!--[if IE 9]><script>document.documentElement.className+=' IE9';</script><![endif]-->
<script>
    !function(a,b){"function"==typeof define&&define.amd?define([],function(){return a.svg4everybody=b()}):"object"==typeof exports?module.exports=b():a.svg4everybody=b()}(this,function(){/*! svg4everybody v2.0.0 | github.com/jonathantneal/svg4everybody */
function a(a,b){if(b){var c=!a.getAttribute("viewBox")&&b.getAttribute("viewBox"),d=document.createDocumentFragment(),e=b.cloneNode(!0);for(c&&a.setAttribute("viewBox",c);e.childNodes.length;)d.appendChild(e.firstChild);a.appendChild(d)}}function b(b){b.onreadystatechange=function(){if(4===b.readyState){var c=document.createElement("x");c.innerHTML=b.responseText,b.s.splice(0).map(function(b){a(b[0],c.querySelector("#"+b[1].replace(/(\W)/g,"\\$1")))})}},b.onreadystatechange()}function c(c){function d(){for(var c;c=e[0];){var j=c.parentNode;if(j&&/svg/i.test(j.nodeName)){var k=c.getAttribute("xlink:href");if(f&&(!g||g(k,j,c))){var l=k.split("#"),m=l[0],n=l[1];if(j.removeChild(c),m.length){var o=i[m]=i[m]||new XMLHttpRequest;o.s||(o.s=[],o.open("GET",m),o.send()),o.s.push([j,n]),b(o)}else a(j,document.getElementById(n))}}}h(d,17)}c=c||{};var e=document.getElementsByTagName("use"),f="polyfill"in c?c.polyfill:/\bEdge\/12\b|\bTrident\/[567]\b|\bVersion\/7.0 Safari\b/.test(navigator.userAgent)||(navigator.userAgent.match(/AppleWebKit\/(\d+)/)||[])[1]<537,g=c.validate,h=window.requestAnimationFrame||setTimeout,i={};f&&d()}return c});    ;svg4everybody();
</script>
        <script>
    var wrbm_gb = wrbm_gb || {};
    wrbm_gb.gtmTagId = "GTM-MLW492";
    
    
</script>

<script async defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDkspUGCoz7wnnttkZAdIlXgVG3QPjy_gg"
    onload="wrbm_gb && wrbm_gb.map && wrbm_gb.map.initOnce()">
</script>

    <script src="https://cdn-a.william-reed.com/js/559e323.js?1574270867"></script>

<script type="application/javascript">

        function getCookie(cname) {
          var name = cname + "=";
          var ca = document.cookie.split(';');
          for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
              c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
              return c.substring(name.length, c.length);
            }
          }
          return "";
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays*24*60*60*1000));
            var expires = "expires="+ d.toUTCString();
            document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
        }

</script>    
        <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "name": "Viv&Oak to replace alcohol in ros\u00e9 with THC and CBD",
    "url": "https://www.beveragedaily.com/Article/2019/11/19/Viv-Oak-to-replace-alcohol-in-rose-with-THC-and-CBD",
    "datePublished": "2019-11-19",
    "mainEntity": {
        "@type": "Article",
        "name": "Viv&Oak to replace alcohol in ros\u00e9 with THC and CBD",
        "author": {
            "@type": "Person",
            "name": "Jenny Eagle",
            "image": "https://www.beveragedaily.com/var/wrbm_gb_food_pharma/storage/images/1/4/5/1/1541-27-eng-GB/ldap_thumbnailAS1G3v.jpeg"
        },
        "datePublished": "2019-11-19T12:50:00+00:00",
        "headline": "Viv&Oak to replace alcohol in ros\u00e9 with THC and CBD",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/ingredients/viv-oak-to-replace-alcohol-in-rose-with-thc-and-cbd/10380859-1-eng-GB/Viv-Oak-to-replace-alcohol-in-rose-with-THC-and-CBD.jpg",
            "description": "Viv&Oak to launch two cannabis ros\u00e9 wines. Photo: Viv&Oak.",
            "width": "960",
            "height": "768"
        },
        "publisher": {
            "@type": "Organization",
            "name": "William Reed Business Media Ltd.",
            "address": {
                "@type": "PostalAddress",
                "addressCountry": "GB",
                "addressLocality": "Crawley",
                "postalCode": "RH11 9RT",
                "streetAddress": "Broadfield Park"
            },
            "logo": {
                "@type": "ImageObject",
                "url": "https://resources.wrbm.com/logo/wrbm.png",
                "description": "William Reed Informing business growth"
            },
            "vatID": "644 3073 52"
        },
        "dateModified": "2019-11-19T13:50:22+01:00",
        "mainEntityOfPage": "https://www.beveragedaily.com/Article/2019/11/19/Viv-Oak-to-replace-alcohol-in-rose-with-THC-and-CBD",
        "thumbnailURL": "https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/ingredients/viv-oak-to-replace-alcohol-in-rose-with-thc-and-cbd/10380859-1-eng-GB/Viv-Oak-to-replace-alcohol-in-rose-with-THC-and-CBD_small.jpg",
        "articleBody": "The\u00a0cannabis-infused beverage company, based in California, uses a\u00a0\u201cnano-encapsulation\u201d process to remove 99.5% of the alcohol from the wine and which speeds up the effect of cannabis.\u00a0High &amp; low dosageAlana Burstein, founder, Viv&amp;Oak, said the beverages feature a blend of California grapes that have been de-alcoholized and infused with CBD and THC, keeping the flavors and aromas of wine with a fraction of the calories and sugar, making it a healthier alternative to alcohol.\u00a0\u201cThe demand for cannabis beverages is continuing to grow. We\u2019re thrilled to be at the forefront of the industry with a product that not only tastes great but makes people feel great too\u200b,\u201d\u00a0she said.\u00a0The Sparkling Ros\u00e9 has been designed to give people the option to choose which strength is right for them, with high and low dosage bottles, with plans to release a red version in the coming months.\u00a0High dose bottles contain 50mg of THC per bottle with a suggested serving of 10mg of THC.\u00a0\u00a0The low dose bottles contain 25mg of both THC and CBD with a suggested serving of 5mg of each THC and CBD, appealing to those newer to the cannabis experience. Each bottle costs $38 for 750ml.\u00a0Burstein added Viv&amp;Oak's customers may start to feel the effects of the beverage within 10 minutes and for up to an hour after.Healthy alternativeThe entrepreneur set up her company this year, who after being a wine drinker for many years wanted\u00a0to end her relationship with alcohol but have an alternative to non-alcoholic wines which were too sugary.\u00a0\n\n            googletag.cmd.push(function ()\n            {\n                googletag.display('text-ad1');\n            });\n        \nFollowing the legalization of cannabis in certain states of California she decided to move in this direction to break the stigma around cannabis and encourage fellow health-conscious consumers to toast to something really worth celebrating.Viv&amp;Oak will be available in December in select dispensaries throughout California, direct to the consumer via Big Moon Sky and will be distributed statewide by Pacific Expeditors.\u00a0\n",
        "alternativeHeadline": "Viv&Oak is launching its first two sparkling ros\u00e9 wines next month, replacing the alcohol with THC and CBD, which takes effect in 10-15 minutes.",
        "keywords": "Cannabis, rose wine, Cbd",
        "commentCount": 0
    }
}


    </script>

        
                                
                                    
            
                    <script async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>        <script type="text/javascript"
                data-help="Andrew">
            adsCount = 0;
            isInterstitial = false;
            var interstitialAd=getCookie('__prestitial');
            var displayInterstitialAd = (interstitialAd!=1);

                        googletag.cmd.push(function () {
                                function sanitize_gpt_value(gptValue)
{
    var reg = new RegExp('\\W+', "g");
    gptValue = gptValue.replace(reg, '-');
    gptValue = gptValue.toLowerCase();
    gptValue = gptValue.substring(0, 40);
    return gptValue;
}

googletag.pubads().setTargeting('bd_oid','oid_619861');

if(!!sessionStorage.getItem('cat')) {
    googletag.pubads().setTargeting('bd_cat', sanitize_gpt_value(sessionStorage.getItem('cat')));
        jwplayer_cat_value = sanitize_gpt_value(sessionStorage.getItem('cat'));
    sessionStorage.removeItem('cat')
} else {
                googletag.pubads().setTargeting('bd_cat', ['ingredients', 'beer-wine-spirits-cider', 'emerging-markets', 'ingredients']);
        }




    googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', [[300,1050]],  'background_left').setTargeting('adslot', 'background').addService(googletag.pubads());
            adsCount++;
    

    googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', [[300,1050]],  'background_right').setTargeting('adslot', 'background').addService(googletag.pubads());
            adsCount++;
    

if(displayInterstitialAd){
    googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', [[640,480]],  'interstitial').setTargeting('adslot', 'interstitial').addService(googletag.pubads());
}
            if(displayInterstitialAd){ adsCount++;}
    

    googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', [[970,90],[970,250]],  'leaderboard').setTargeting('adslot', 'leaderboard').addService(googletag.pubads());
            adsCount++;
    

    googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', [[300,250],[300,600]],  'rectangle1').setTargeting('adslot', 'rectangle1').addService(googletag.pubads());


    googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', [[300,600],[300,250]],  'rectangle2').setTargeting('adslot', 'rectangle2').addService(googletag.pubads());


    googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', [[120,600],[160,600]],  'skyscraper').setTargeting('adslot', 'skyscraper').addService(googletag.pubads());
            adsCount++;
    

    googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', 'fluid',  'text\x2Dad1').setTargeting('adslot', 'text\x2Dad1').addService(googletag.pubads());
            adsCount++;
    

    googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', 'fluid',  'text\x2Dad2').setTargeting('adslot', 'text\x2Dad2').addService(googletag.pubads());
            adsCount++;
    

    googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', 'fluid',  'special\x2Dalert\x2Dbar').setTargeting('adslot', 'special\x2Dalert\x2Dbar').addService(googletag.pubads());
            adsCount++;
    

    googletag.defineSlot('\x2F269346476\x2Fbd\x2Fbd_desktop\x2Fbd_desktop_news_text', 'fluid',  'product\x2Dof\x2Dthe\x2Dweek').setTargeting('adslot', 'product\x2Dof\x2Dthe\x2Dweek').addService(googletag.pubads());



$(document).ready(function(){

    
// This function allow to put in session storage the main title considered as the "cat" attribute
// that we use in the call to google publisher tags

    var dataStorage = $("[data-storage]");
    if ($(dataStorage).length > 0) {

        $(this).find(".Layout-main article.Teaser a, [data-block-type='related_news'] ul li a").each(function(){
            $(this).on('click',function(e){
                sessionStorage.setItem('cat',$("[data-storage]").attr('data-storage'));
            });
        });
    }

// Store menu main category title in session storage when clicking on preview item

    $(".MainNav-subnavNews ul.MainNav-subnavNews-detail").on('click','li a', function(e){
        var sectionTitle = $(this).closest("ul").prev().find("a").text().trim();
        sessionStorage.setItem('cat',sectionTitle);
    });

});
                                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().enableSingleRequest();
               // googletag.pubads().enableSyncRendering();

                //check if interstitial has been loaded
                if (displayInterstitialAd) {
                    googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                        if (event.slot.getSlotElementId() == 'interstitial') {
                            isInterstitial = true;
                        }
                    });
                }
                googletag.enableServices();
            });
            
        </script>
            

</head>
<body>
<script>

dataLayer = [];
dataLayerContent = {};

    dataLayerContent.cms_news_id = "619861";

    var canonical = "Main Location";
        
    dataLayerContent.canonical = canonical;

            dataLayerContent.article_date = "19-Nov-2019";
    

dataLayerContent.page_type = "Page_Type";
dataLayer.push(dataLayerContent);

</script>
    <script>
        var categories = [];
                categories.push("Ingredients");
                categories.push("Beer, Wine, Spirits, Cider");
                categories.push("Emerging Markets");
                categories = categories.join(";");

        var author_name = "";
                        author_name = "Jenny Eagle";
        
        dataLayer = window.dataLayer || [];
        dataLayerContent = dataLayer[0];
        dataLayerContent.page_type = "Content_Type";
        dataLayerContent.content_page_type = "News Text";
        dataLayerContent.category_name = categories;
        dataLayerContent.author_name = author_name;
        dataLayerContent.article_length = 333;

    </script>

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLW492"
            height="0"
            width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>

                <script>displayInterstitialAdConfig=true;</script>
        
<div class="interstitial-container-popup">
    <div class="logo">
        <a href="#"><img src="/var/wrbm_gb_food_pharma/storage/original/image/c35b03e9ba68b6953b4c940a504ba5c5.png" height="60" /></a>
    </div>
    <div class="close">
        <a href="#" >CONTINUE TO SITE ><i class="fa fa-times-circle" aria-hidden="true"></i></a>
        <p class="interstitial_countdown">Or wait...<span id="interstitial_countdown"> </span></p>
    </div>
    <div class="interstitial-popup">
        <div id="interstitial">
            <script>
                if(displayInterstitialAd) {
                    googletag.cmd.push(function () {
                        googletag.display('interstitial');
                    });
                }
            </script>
        </div>
    </div>





</div>

<script>
    var interstitialTimer1;

    googletag.cmd.push(function() {

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {

            if(event.slot.getSlotElementId() == "interstitial") {
                if(event.isEmpty) {
                    $('.wrapper,.AdHabillage').addClass('opacity').show();
                } else {
                    interstitialOpenIt();
                }
            }
        });

    });


    function interstitialCloseIt()
    {
        $(".interstitial-container-popup").hide();
        $('.wrapper,.AdHabillage').addClass('opacity').show();
        clearInterval(interstitialTimer1);

        $('#endorsement-bar').css({"width":"100%","height":"28px"});
        if(getCookie('cookiesaccepted')!=1) {

            $('#cookie-notice').css({"display": "inline-block"});
            $('#cookie-notice').css({"visibility": "visible"});
        }
    }
    function interstitialOpenIt()
    {
        $('.wrapper,.AdHabillage').addClass('opacity');
        $(".interstitial-container-popup").show();
    }
    var countDownDate = new Date();
    countDownDate.setSeconds(countDownDate.getSeconds() + 15);

    // Update the count down every 1 second
    interstitialTimer1= setInterval(function() {

        // Get todays date and time
        var now = new Date().getTime();

        // Find the distance between now an the count down date
        var distance = countDownDate - now;

        // Time calculations for days, hours, minutes and seconds
        var seconds = Math.floor((distance % (1000 * 60)) / 1000);

        // Output the result in an element with id="countdown"
        document.getElementById("interstitial_countdown").innerHTML = seconds + "s ";

        // If the count down is over, write some text
        if (distance < 0) {
            interstitialCloseIt();
            document.getElementById("interstitial_countdown").innerHTML = "0";
        }
    }, 1000);

    $(document).ready(function() {

        $("#interstitialBtnClose").click(function(){
            interstitialCloseIt();
        });

        $(".interstitial-container-popup").click(function(){
            interstitialCloseIt();
        });
    });

</script>        <div class="wrapper">
        <header class="HeaderMobile">

    
<a class="HeaderMobile-logo" href="/"><img
            src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/original/image/045bae8fa2c5e9a56acb19e2ec8fc723.svg"/></a>
<button class="HeaderMobile-btn"><svg class="Icon Icon--menu"><title>Menu</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#menu"></use><g></g></svg></button>
    
<nav class="HeaderMobile-nav">

    <ul>
        <li class="HeaderMobile-nav-item">
            <a class="HeaderMobile-nav-link" href="/">Home</a>
        </li>

                                    
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">News <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> News</button>
            </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Retail-Shopper-Insights">Retail &amp; Shopper Insights</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Manufacturers">Manufacturers</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Ingredients">Ingredients</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Processing-Packaging">Processing &amp; Packaging</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Markets">Markets</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/R-D">R&amp;D</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Regulation-Safety">Regulation &amp; Safety</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Editor-s-Choice">Editor&#039;s Choice</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Industry-Voices">Industry Voices</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/News/Promotional-Features">Promotional Features</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Sectors <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Sectors</button>
            </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Soft-Drinks-Water">Soft Drinks &amp; Water</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Energy-Sports">Energy &amp; Sports</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Beer-Wine-Spirits-Cider">Beer, Wine, Spirits, Cider</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Juice-Drinks">Juice Drinks</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Dairy-Drinks">Dairy Drinks</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Sectors/Tea-and-Coffee">Tea and Coffee</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Trends <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Trends</button>
            </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Energy-Drinks-Beyond">Energy Drinks &amp; Beyond</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Sustainability">Sustainability</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Smart-Packaging">Smart Packaging</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Functional-Beverages">Functional Beverages</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Emerging-Markets">Emerging Markets</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Fizzing-Up-Carbonates">Fizzing-Up Carbonates</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Future-Flavors">Future Flavors</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Health-and-Wellness">Health and Wellness</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Trends/Premium-Indulgence">Premium Indulgence</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Big Brands <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Big Brands</button>
            </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/AB-InBev">AB InBev</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Constellation-Brands">Constellation Brands</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Bacardi">Bacardi</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Brown-Forman">Brown-Forman</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Carlsberg">Carlsberg</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Coca-Cola">Coca-Cola</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Danone">Danone</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Diageo">Diageo</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Dr-Pepper">Dr Pepper</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Heineken">Heineken</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Molson-Coors">Molson Coors</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/Nestle">Nestlé</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/PepsiCo">PepsiCo</a>
                </li>
                            <li><a class="HeaderMobile-nav-link" href="/Big-Brands/SABMiller">SABMiller</a>
                </li>
                    </ul>
    </li>
                                                <li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="/Beer">Beer</a>
</li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Resources <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Resources</button>
            </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Ingredients">Ingredients</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Filling-Packaging-Equipment-Systems">Filling &amp; Packaging Equipment &amp; Systems</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Processing-Equipment-Systems-Automation-Control">Processing Equipment &amp; Systems, Automation, Control</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Resources/Packaging-Packing-Materials-Containers">Packaging &amp; Packing Materials, Containers</a>
                </li>
                    </ul>
    </li>
                                                
<li class="HeaderMobile-nav-item">
    <a class="HeaderMobile-nav-link"
       href="#">Events <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
            <li>
                <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Events</button>
            </li>
            <li><a class="HeaderMobile-nav-link"
                   href="/Events">All Events</a></li>
                                        <li><a class="HeaderMobile-nav-link"
                       href="/Events/All-Events">All Events</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Events/Online-Events">Online Events</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Events/Editorial-Webinars">Editorial Webinars</a>
                </li>
                            <li><a class="HeaderMobile-nav-link"
                       href="/Events/Shows-Conferences">Shows &amp; Conferences</a>
                </li>
                    </ul>
    </li>
                    
                <li class="HeaderMobile-nav-item">
            <a class="HeaderMobile-nav-link" href="#">Resources <svg class="Icon Icon--angle-right" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-right"></use><g></g></svg></a>
            <ul class="HeaderMobile-nav-subnav">
                <li>
                    <button class="HeaderMobile-nav-backLink"><svg class="Icon Icon--angle-left"><title>Back to</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle-left"></use><g></g></svg> Resources</button>
                </li>

                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations">Product innovations</a>
                    </li>
                
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations/Technical-Papers">Technical Papers</a>
                    </li>
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations/Product-Brochures">Product Brochures</a>
                    </li>
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations/Videos-Audio">Videos &amp; Audio</a>
                    </li>
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Product-innovations/Supplier-Webinars">Supplier Webinars</a>
                    </li>
                
                                    <li><a class="HeaderMobile-nav-link"
                           href="/Suppliers">Suppliers</a>
                    </li>
                            </ul>
        </li>

        
                                                                    
                        
            
                <li class="HeaderMobile-nav-item">
                                                                                                                                                                            
                    <a class="HeaderMobile-nav-link" href="/News/Processing-Packaging/">Processing &amp; Packaging</a>

                                    </li>

            
        
                                                                    
                        
            
                <li class="HeaderMobile-nav-item">
                                                                                                                                                                            
                    <a class="HeaderMobile-nav-link" href="https://preferences.beveragedaily.com/en/login_link?utm_source=mobile&amp;utm_medium=direct&amp;utm_campaign=menu" target="_blank">Sign up to our newsletters</a>

                                    </li>

            
            </ul>

</nav>

<form class="HeaderMobile-search" action="/search" method = "GET">
    <p class="HeaderMobile-search-inputs">
        <label class="HeaderMobile-search-label" for="mainSearch-mobile">Search</label>
        <input class="HeaderMobile-search-input" name="q" id="mainSearch-mobile" required="required" placeholder="search" type="search" data-action="automplete_search_header" />
    </p>
    <button class="HeaderMobile-search-submit" type="submit"><svg class="Icon Icon--search"><title>Send</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#search"></use><g></g></svg></button>
</form>

</header>        <div class="BodyLayout"
             data-is-mobile="0">
                                                <header class="Header" role="banner">

    
<div class="Header-top">
            <a class="Header-logo Header-logo--border "
           href="/"><img width="268"
                         height="80"
                         src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/original/image/045bae8fa2c5e9a56acb19e2ec8fc723.svg"/>
        </a>
    
    <div class="Header-shortcuts">
        <ul class="Header-links">
                                        <li>News &amp; Analysis for the Beverage Industry</li>
                                </ul>
        <ul class="Header-social">
                            <li><a class="Header-socialLink Header-socialLink--facebook"
                       href="https://www.facebook.com/BeverageDaily"
                       target="_blank"><svg class="Icon Icon--social-facebook"><title>Follow us on Facebook</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-facebook"></use><g></g></svg></a></li>
                                        <li><a class="Header-socialLink Header-socialLink--twitter"
                       href="https://twitter.com/BeverageDaily"
                       target="_blank"><svg class="Icon Icon--social-twitter"><title>Follow us on Twitter</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-twitter"></use><g></g></svg></a></li>
                                                    <li><a class="Header-socialLink Header-socialLink--linkedin"
                       href="https://www.linkedin.com/groups/2728120/"
                       target="_blank"><svg class="Icon Icon--social-linkedin"><title>Follow us on LinkedIn</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-linkedin"></use><g></g></svg></a></li>
                                </ul>
    </div>

    <form class="Header-nlForm preference-centre-block">
        <p>
            <label class="Header-nlForm-label">Free newsletter</label>
            <input class="Header-nlForm-input"
                   type="email"
                   name="em"
                   placeholder="Your e-mail address"
                   required
                   />
            <button class="Header-nlForm-submit"
                    type="submit"
                    data-gtm-category="category_subscriptionbox"
                    data-gtm-category-value="Subscription_box"
                    data-gtm-action="action_subscriptionbox"
                    data-gtm-action-value="Header_Subscription_Box"
                    onclick="wrbm_gb.newsletter.openPreferenceCentre(event, this);">
                Subscribe
            </button>
        </p>
    </form>

</div>

    
<nav class="MainNav">

                        
<div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           data-type="news"
           data-location-id="2351">News</a>
    </p>
            <div class="MainNav-subnav">
                        <div class="MainNav-subnavNews">
                                    <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2352"                           href="/News/Retail-Shopper-Insights">Retail &amp; Shopper Insights <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2353"                           href="/News/Manufacturers">Manufacturers <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2354"                           href="/News/Ingredients">Ingredients <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2355"                           href="/News/Processing-Packaging">Processing &amp; Packaging <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2356"                           href="/News/Markets">Markets <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2357"                           href="/News/R-D">R&amp;D <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2358"                           href="/News/Regulation-Safety">Regulation &amp; Safety <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2359"                           href="/News/Editor-s-Choice">Editor&#039;s Choice <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2360"                           href="/News/Industry-Voices">Industry Voices <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                            data-type="promotional_feature"                           data-location-id="2361"                           href="/News/Promotional-Features">Promotional Features <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                </div>
                        <div class="MainNav-subnavExtra">
            <p class="MainNav-section">Site Archive</p>
            <ul>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/11">November 2019</a>
                </li>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/10">October 2019</a>
                </li>
                        <li>
                <a class="MainNav-subLink" href="/Article">All News</a>
            </li>
            </ul>
            <p class="MainNav-section">Multimedia</p>
            <ul>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Videos">Videos</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Podcasts">Podcasts</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Photo-Galleries">Photo Galleries</a></li>
                            </ul>
        </div>
    
        </div>
    </div>
                                
<div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           data-type="news"
           data-location-id="2362">Sectors</a>
    </p>
            <div class="MainNav-subnav">
                        <div class="MainNav-subnavNews">
                                    <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2363"                           href="/Sectors/Soft-Drinks-Water">Soft Drinks &amp; Water <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2364"                           href="/Sectors/Energy-Sports">Energy &amp; Sports <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2365"                           href="/Sectors/Beer-Wine-Spirits-Cider">Beer, Wine, Spirits, Cider <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2366"                           href="/Sectors/Juice-Drinks">Juice Drinks <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2367"                           href="/Sectors/Dairy-Drinks">Dairy Drinks <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2368"                           href="/Sectors/Tea-and-Coffee">Tea and Coffee <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                </div>
                        <div class="MainNav-subnavExtra">
            <p class="MainNav-section">Site Archive</p>
            <ul>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/11">November 2019</a>
                </li>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/10">October 2019</a>
                </li>
                        <li>
                <a class="MainNav-subLink" href="/Article">All News</a>
            </li>
            </ul>
            <p class="MainNav-section">Multimedia</p>
            <ul>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Videos">Videos</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Podcasts">Podcasts</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Photo-Galleries">Photo Galleries</a></li>
                            </ul>
        </div>
    
        </div>
    </div>
                                
<div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           data-type="news"
           data-location-id="2384">Trends</a>
    </p>
            <div class="MainNav-subnav">
                        <div class="MainNav-subnavNews">
                                    <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2387"                           href="/Trends/Energy-Drinks-Beyond">Energy Drinks &amp; Beyond <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2388"                           href="/Trends/Sustainability">Sustainability <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2389"                           href="/Trends/Smart-Packaging">Smart Packaging <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2390"                           href="/Trends/Functional-Beverages">Functional Beverages <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2391"                           href="/Trends/Emerging-Markets">Emerging Markets <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2392"                           href="/Trends/Fizzing-Up-Carbonates">Fizzing-Up Carbonates <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2393"                           href="/Trends/Future-Flavors">Future Flavors <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2394"                           href="/Trends/Health-and-Wellness">Health and Wellness <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink"
                           data-type="news"                            data-location-id="2395"                           href="/Trends/Premium-Indulgence">Premium Indulgence <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                </div>
                        <div class="MainNav-subnavExtra">
            <p class="MainNav-section">Site Archive</p>
            <ul>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/11">November 2019</a>
                </li>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/10">October 2019</a>
                </li>
                        <li>
                <a class="MainNav-subLink" href="/Article">All News</a>
            </li>
            </ul>
            <p class="MainNav-section">Multimedia</p>
            <ul>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Videos">Videos</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Podcasts">Podcasts</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Photo-Galleries">Photo Galleries</a></li>
                            </ul>
        </div>
    
        </div>
    </div>
                                
<div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           data-type="news"
           data-location-id="2369">Big Brands</a>
    </p>
            <div class="MainNav-subnav">
                        <div class="MainNav-subnavList">
                                    <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/AB-InBev">AB InBev</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Constellation-Brands">Constellation Brands</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Bacardi">Bacardi</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Brown-Forman">Brown-Forman</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Carlsberg">Carlsberg</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Coca-Cola">Coca-Cola</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Danone">Danone</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Diageo">Diageo</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Dr-Pepper">Dr Pepper</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Heineken">Heineken</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Molson-Coors">Molson Coors</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/Nestle">Nestlé</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/PepsiCo">PepsiCo</a>
                    </p>
                                                        <p>
                        <a class="MainNav-subLink"
                                                      href="/Big-Brands/SABMiller">SABMiller</a>
                    </p>
                                                </div>
                        <div class="MainNav-subnavExtra">
            <p class="MainNav-section">Site Archive</p>
            <ul>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/11">November 2019</a>
                </li>
                            <li>
                                                                                <a class="MainNav-subLink" href="/Article/2019/10">October 2019</a>
                </li>
                        <li>
                <a class="MainNav-subLink" href="/Article">All News</a>
            </li>
            </ul>
            <p class="MainNav-section">Multimedia</p>
            <ul>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Videos">Videos</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Podcasts">Podcasts</a></li>
                                    <li><a class="MainNav-subLink" href="/Multimedia/Photo-Galleries">Photo Galleries</a></li>
                            </ul>
        </div>
    
        </div>
    </div>
                                <div class="MainNav-item">
    <p>
        <a class="MainNav-link"
           href="/Beer">Beer</a>
    </p>
</div>
                                <div class="MainNav-item">
    <p><a class="MainNav-link"
                >Resources</a>
    </p>
            <div class="MainNav-subnav">
            <div class="MainNav-subnavList">
                <ul>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Ingredients">Ingredients</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Filling-Packaging-Equipment-Systems">Filling &amp; Packaging Equipment &amp; Systems</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Processing-Equipment-Systems-Automation-Control">Processing Equipment &amp; Systems, Automation, Control</a>
                        </li>
                                            <li>
                            <a class="MainNav-subLink"
                               href="/Resources/Packaging-Packing-Materials-Containers">Packaging &amp; Packing Materials, Containers</a>
                        </li>
                                    </ul>
            </div>
            <div class="MainNav-subnavExtra">
                <p class="MainNav-section">Type of resources</p>
                <ul>
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations">Product innovations</a>
                        </li>
                    
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations/Technical-Papers">Technical Papers</a>
                        </li>
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations/Product-Brochures">Product Brochures</a>
                        </li>
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations/Videos-Audio">Videos &amp; Audio</a>
                        </li>
                                            <li><a class="MainNav-subLink"
                               href="/Product-innovations/Supplier-Webinars">Supplier Webinars</a>
                        </li>
                                                                <li><a class="MainNav-subLink"
                               href="/Suppliers">Suppliers</a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
                                
<div class="MainNav-item">
    <p><a class="MainNav-link" data-type="events"
          data-location-id="2407">Events</a>
    </p>
            <div class="MainNav-subnav">
            <div class="MainNav-subnavNews">
                                                    <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink" data-type="events" data-location-id="1306305"                           href="/Events/All-Events">All Events <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink" data-type="events" data-location-id="1306306"                           href="/Events/Online-Events">Online Events <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink" data-type="events" data-location-id="1306307"                           href="/Events/Editorial-Webinars">Editorial Webinars <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                        <p class="MainNav-subnavNews-title">
                        <a class="MainNav-subLink" data-type="events" data-location-id="1306308"                           href="/Events/Shows-Conferences">Shows &amp; Conferences <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
                    </p>
                                            <ul class="MainNav-subnavNews-detail"></ul>
                                                </div>
            <div class="MainNav-subnavExtra">
                <p class="MainNav-section">Events</p>
                <ul>
                    <li>
                        <a class="MainNav-subLink" href="/Events">All Events</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
            
    
                                                
                
        
            <div class="MainNav-item">
                <p>
                    <a class="MainNav-link" href="/News/Processing-Packaging/">Processing &amp; Packaging</a>
                </p>

                                                                                                                                            
                            </div>

        
    
                                                
                
        
    
    <div class="MainNav-item MainSearch-wrapper">
        <form class="MainSearch" action="/search" method = "GET" role="search">
            <label class="MainSearch-label" for="mainSearch">Search</label>
            <input class="MainSearch-input" name="q" id="mainSearch" required="required" type="search" autocomplete="off" data-action="automplete_search_header" />
            <button class="MainSearch-submit" type="submit"><svg class="Icon Icon--search"><title>Send</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#search"></use><g></g></svg></button>
        </form>
    </div>
</nav>


</header>
                                                    <div class="TopBoard adBox">
                                                                                                            <div class="Ad rwd--noMobile">
            <div class="Ad-loaded" id="leaderboard">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('leaderboard');
                });
            </script>
        </div>
    </div>
                                                                                                                                                                    <div id="special-alert-bar">
        <script>
            googletag.cmd.push(function() {
                googletag.display('special-alert-bar');
            });
        </script>
    </div>
                                                                                                                        </div>
                            
            <main class="Layout" role="main">

                                    <div class="Layout-main">
                        
            

<form class="NlForm rwd--onlyMobile rwd--noMobile preference-centre-block" method="post">
    <label class="NlForm-label" for="nlFormTop">Subscribe to our FREE newsletter</label>
    <input class="NlForm-input" id="nlFormTop" type="email" name="em" placeholder="Your e-mail address" required />
    <input type="hidden" name="do" value="subs"/>
    <button class="NlForm-submit" type="submit" data-gtm-category="category_subscriptionbox" data-gtm-category-value="Subscription_box"
            data-gtm-action="action_subscriptionbox" data-gtm-action-value="Top_Article_Subscription_Box"  onclick="wrbm_gb.newsletter.openPreferenceCentre(event, this);">Subscribe
    </button>
</form>
    
        <article class="Detail" data-widget="CopyAlert-dyn" data-news-id="2982418">

        



<header id="news"
        class="Detail-header">

    
    <h1 class="Detail-title">Viv&amp;Oak to replace alcohol in rosé with THC and CBD</h1>

    <div class="Detail-info">

        <div class="Detail-meta">
                                            <p class="Detail-author">
                    By                         Jenny Eagle
                                                                    <a href="/Info/Contact-the-Editor?authorId=296"><svg class="Icon Icon--link"><title>contact</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#link"></use><g></g></svg></a>
                                    </p>
            
                            <p class="Detail-date">
                    <time datetime="19-Nov-2019">19-Nov-2019</time>
                    - Last updated on
                        <time datetime="19-Nov-2019 at 12:50">19-Nov-2019 at 12:50</time> GMT                </p>
                    </div>

        <div class="Detail-share">
                            <script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=dnmaccount"></script>

<div class="Share">
    <div class="addthis_sharing_toolbox"></div>
    
    <a href="/Info/Recommend-this-page" class="Share-item Share-item--email">
        <span class="Share-itemIcon"><svg class="Icon Icon--enveloppe"><title>Email to a friend</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#enveloppe"></use><g></g></svg></span>
    </a>

    
</div>                    </div>

    </div>

                <figure class="Detail-ill">
                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/ingredients/viv-oak-to-replace-alcohol-in-rose-with-thc-and-cbd/10380859-1-eng-GB/Viv-Oak-to-replace-alcohol-in-rose-with-THC-and-CBD_wrbm_large.jpg" alt="Viv&amp;Oak to launch two cannabis rosé wines. Photo: Viv&amp;Oak."/>
                            <figcaption class="Detail-illCaption">Viv&amp;Oak to launch two cannabis rosé wines. Photo: Viv&amp;Oak.</figcaption>
                    </figure>
    
    
            <p class="Detail-tags"><strong>Related tags:</strong>
            <a href="/tag/keyword/Food/Cannabis">Cannabis</a>,             <a href="/tag/keyword/Food/rose wine">rose wine</a>,             <a href="/tag/keyword/Food/Cbd">Cbd</a>
            <script>
                function sanitize_gpt_value2(gptValue)
                {
                    var vOut="";
                    var aTags = gptValue.split(',');
                    var reg = new RegExp('\\W+', "g");

                    for (var i=0; i < aTags.length; i++)
                    {
                        vOut += aTags[i].trim().replace(reg, '-').substring(0,40);
                        if(i!=(aTags.length-1))
                            vOut +=', ';
                    }

                    vOut = vOut.toLowerCase();
                    return vOut;
                }

                $(document).ready(function() {
                    dataLayerNews = {};

                    dataLayerNews.related_tags = sanitize_gpt_value2("Cannabis, rose wine, Cbd");
                    dataLayer.push(dataLayerNews);
                });
            </script>
        </p>
                                <!-- excluded -->
    <aside id="text-ad2" class="AlertAd-front AlertAd--red">
        <script type='text/javascript'>
            googletag.cmd.push(function ()
            {
                googletag.display('text-ad2');
            });
        </script>
    </aside>
    <!-- /excluded  -->


            
            <div class="Detail-intro">
                            Viv&amp;Oak is launching its first two sparkling rosé wines next month, replacing the alcohol with THC and CBD, which takes effect in 10-15 minutes.
        </div>
    
</header>
                                    <aside class="Ad positionLeft rwd--noMobile adBox">
            <div class="Ad-loaded" id="skyscraper">
            <script>
                googletag.cmd.push(function() {
                    googletag.display('skyscraper');
                });
            </script>
        </div>
    </aside>                    
                    <div class="Detail-content RichText">
                                                        <div                     class="ezxmltext-field RichText"
             ><p>The cannabis-infused beverage company, based in California, uses a “nano-encapsulation” process to remove 99.5% of the alcohol from the wine and which speeds up the effect of cannabis. </p><a name="eztoc_1_1_1" id="eztoc_1_1_1"></a><h3>High &amp; low dosage</h3><div class="object-right"><figure><a href="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/media/images/227a0881_ps-683x1024/10380881-1-eng-GB/227A0881_PS-683x1024.jpg" data-widget="LightboxGallery"><img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/media/images/227a0881_ps-683x1024/10380881-1-eng-GB/227A0881_PS-683x1024_medium.jpg" alt="227A0881_PS-683x1024"/></a></figure></div><p>Alana Burstein, founder, Viv&amp;Oak, said the beverages feature a blend of California grapes that have been de-alcoholized and infused with CBD and THC, keeping the flavors and aromas of wine with a fraction of the calories and sugar, making it a healthier alternative to alcohol. </p><p>“<em>The demand for cannabis beverages is continuing to grow. We’re thrilled to be at the forefront of the industry with a product that not only tastes great but makes people feel great too</em>​,” she said. </p><p>The Sparkling Rosé has been designed to give people the option to choose which strength is right for them, with high and low dosage bottles, with plans to release a red version in the coming months. </p><p>High dose bottles contain 50mg of THC per bottle with a suggested serving of 10mg of THC.  </p><p>The low dose bottles contain 25mg of both THC and CBD with a suggested serving of 5mg of each THC and CBD, appealing to those newer to the cannabis experience. Each bottle costs $38 for 750ml. </p><p>Burstein added Viv&amp;Oak's customers may start to feel the effects of the beverage within 10 minutes and for up to an hour after.</p><a name="eztoc_2_1_1" id="eztoc_2_1_1"></a><h3>Healthy alternative</h3><p>The entrepreneur set up her company this year, who after being a wine drinker for many years wanted to end her relationship with alcohol but have an alternative to non-alcoholic wines which were too sugary. <html><body><aside id="text-ad1" class="AlertAd-front"><script type="text/javascript">
            googletag.cmd.push(function ()
            {
                googletag.display('text-ad1');
            });
        </script></aside><!-- /excluded  --></body></html></p><p>Following the legalization of cannabis in certain states of California she decided to move in this direction to break the stigma around cannabis and encourage fellow health-conscious consumers to toast to something really worth celebrating.</p><p>Viv&amp;Oak will be available in December in select dispensaries throughout California, direct to the consumer via Big Moon Sky and will be distributed statewide by Pacific Expeditors. </p></div>
                            </div>
        
        
        <footer class="Detail-footer">
            <p class="Detail-copyright">Copyright - Unless otherwise stated all contents of this web site are © 2019 - William Reed Business Media Ltd - All Rights Reserved - Full details for the use of materials on this site can be found in the <a href="https://www.william-reed.com/Terms-and-Conditions">Terms & Conditions</a>
                                                <p class="Detail-tags"><strong>Related topics:</strong>
                                                                                                            <a href="https://www.beveragedaily.com/Resources/Ingredients">Ingredients</a>,
                                                                                                                                            <a href="https://www.beveragedaily.com/Sectors/Beer-Wine-Spirits-Cider">Beer, Wine, Spirits, Cider</a>,
                                                                                                                                            <a href="https://www.beveragedaily.com/Trends/Emerging-Markets">Emerging Markets</a>
                                                                                                    </p>
                                    </footer>
    </article>

            

<form class="NlForm rwd--onlyMobile rwd--noMobile preference-centre-block" method="post">
    <label class="NlForm-label" for="nlFormBottom">Subscribe to our FREE newsletter</label>
    <input class="NlForm-input" id="nlFormBottom" type="email" name="em" placeholder="Your e-mail address" required />
    <input type="hidden" name="do" value="subs"/>
    <button class="NlForm-submit" type="submit" data-gtm-category="category_subscriptionbox" data-gtm-category-value="Subscription_box"
            data-gtm-action="action_subscriptionbox" data-gtm-action-value="News_Bottom_Subscription_Box"  onclick="wrbm_gb.newsletter.openPreferenceCentre(event, this);">Subscribe
    </button>
</form>
    
        
        
<section class="Section">
    <header class="Section-header">
        <h2 class="Section-title">Related news</h2>
                <input type="hidden" value="619861" id="current_news_content_id" />
        <input type="hidden" value="4" id="total_related_news" />
    </header>
    <ul class="GridL GridM related_news">
        

    
    <li class="GridL-6 GridM-6">
        <a class="Card" href="/Article/2019/11/12/Endo-Sport-launches-UK-s-first-CBD-infused-sports-drink"             data-gtm-category="Related News" data-gtm-category-value="Related News"
            data-gtm-action="action_relatednews" data-gtm-action-value="Related News 1"
    >
                                                                            <span class="Card-ill" data-widget="ImageCover"
                style="background-image:url('https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/nutraingredients.com/article/2019/11/12/endo-sport-launches-uk-s-first-cbd-infused-sports-drink/10344619-1-eng-GB/Endo-Sport-launches-UK-s-first-CBD-infused-sports-drink_wrbm_medium.jpg');">
                                        <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/nutraingredients.com/article/2019/11/12/endo-sport-launches-uk-s-first-cbd-infused-sports-drink/10344619-1-eng-GB/Endo-Sport-launches-UK-s-first-CBD-infused-sports-drink_wrbm_medium.jpg" alt="©Endo Sport"/>
                            </span>

            <span class="Card-text">
                <strong class="Card-title">Endo Sport launches UK’s first CBD-infused sports drink</strong>
            </span>

                    </a>
    </li>

    
    <li class="GridL-6 GridM-6">
        <a class="Card" href="/Article/2019/11/05/CBD-infused-beer-offers-hangover-free-alternative-to-alcohol"             data-gtm-category="Related News" data-gtm-category-value="Related News"
            data-gtm-action="action_relatednews" data-gtm-action-value="Related News 2"
    >
                                                                            <span class="Card-ill" data-widget="ImageCover"
                style="background-image:url('https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/markets/cbd-infused-beer-offers-hangover-free-alternative-to-alcohol/10197330-1-eng-GB/CBD-infused-beer-offers-hangover-free-alternative-to-alcohol_wrbm_medium.png');">
                                        <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/markets/cbd-infused-beer-offers-hangover-free-alternative-to-alcohol/10197330-1-eng-GB/CBD-infused-beer-offers-hangover-free-alternative-to-alcohol_wrbm_medium.png" alt="Hop &amp; Hemp"/>
                            </span>

            <span class="Card-text">
                <strong class="Card-title">‘Unwind without a hangover in sight!’ Low ABV, CBD-infused beer</strong>
            </span>

                    </a>
    </li>

    
    <li class="GridL-6 GridM-6">
        <a class="Card" href="/Article/2019/11/05/Otto-s-CBD-cider-opens-alcohol-alternative-market-to-new-categories"             data-gtm-category="Related News" data-gtm-category-value="Related News"
            data-gtm-action="action_relatednews" data-gtm-action-value="Related News 3"
    >
                                                                            <span class="Card-ill" data-widget="ImageCover"
                style="background-image:url('https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2019/11/05/otto-s-cbd-cider-opens-alcohol-alternative-market-to-new-categories/10319566-1-eng-GB/Otto-s-CBD-cider-opens-alcohol-alternative-market-to-new-categories_wrbm_medium.jpg');">
                                        <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2019/11/05/otto-s-cbd-cider-opens-alcohol-alternative-market-to-new-categories/10319566-1-eng-GB/Otto-s-CBD-cider-opens-alcohol-alternative-market-to-new-categories_wrbm_medium.jpg" alt="“Our CBD business is on pace to exceed what we’re doing in THC.”"/>
                            </span>

            <span class="Card-text">
                <strong class="Card-title">Otto&#039;s CBD cider opens alcohol alternative market to new categories</strong>
            </span>

                    </a>
    </li>

    
    <li class="GridL-6 GridM-6">
        <a class="Card" href="/Article/2019/10/29/CBD-now-has-a-life-of-its-own-and-a-former-Coca-Cola-exec-wants-to-lead-the-category"             data-gtm-category="Related News" data-gtm-category-value="Related News"
            data-gtm-action="action_relatednews" data-gtm-action-value="Related News 4"
    >
                                                                            <span class="Card-ill" data-widget="ImageCover"
                style="background-image:url('https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2019/10/29/cbd-now-has-a-life-of-its-own-and-a-former-coca-cola-exec-wants-to-lead-the-category/10297391-2-eng-GB/CBD-now-has-a-life-of-its-own-and-a-former-Coca-Cola-exec-wants-to-lead-the-category_wrbm_medium.jpg');">
                                        <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2019/10/29/cbd-now-has-a-life-of-its-own-and-a-former-coca-cola-exec-wants-to-lead-the-category/10297391-2-eng-GB/CBD-now-has-a-life-of-its-own-and-a-former-Coca-Cola-exec-wants-to-lead-the-category_wrbm_medium.jpg" alt="Docklight sad women’s interest in CBD grew 92% last year, and are 17% more likely than men to use CBD for restoration and wellness."/>
                            </span>

            <span class="Card-text">
                <strong class="Card-title">CBD now has ‘a life of its own’ and a former Coca-Cola exec wants to lead the category</strong>
            </span>

                    </a>
    </li>
    </ul>
    </section>


    
    
            <section class="Section Section--promoted" data-total-count="9"
                 data-news-location-id="2982418">
            <header class="Section-header">
                <h2 class="Section-title">Related products</h2>
                                    <a class="Section-cta" data-action="load_more_products_for_news" href="#">show
                        more <svg class="Icon Icon--plus" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#plus"></use><g></g></svg></a>
                            </header>

                
            
<article class="Teaser">
    <p class="Teaser-thumb">
                        
                    
        <a class="Teaser-ill" data-widget="ImageCover" href="/Product-innovations/CURCUSHINE-Your-Curcumin-Solution-for-Beverages" style="background-image: url(https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/product-innovations/curcushine-your-curcumin-solution-for-beverages/10357165-1-eng-GB/CURCUSHINE-Your-Curcumin-Solution-for-Beverages_news_teaser.png);">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/product-innovations/curcushine-your-curcumin-solution-for-beverages/10357165-1-eng-GB/CURCUSHINE-Your-Curcumin-Solution-for-Beverages_news_teaser.png" alt="CURCUSHINE™- Your Curcumin Solution for Beverages"/>
                    </a>

        <span class="Teaser-icon Teaser-icon--red"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
    </p>

    <div class="Teaser-text">
        <h3 class="Teaser-title">
            <a href="/Product-innovations/CURCUSHINE-Your-Curcumin-Solution-for-Beverages">CURCUSHINE™- Your Curcumin Solution for Beverages</a>
        </h3>
        <p class="Teaser-meta">
                                        <span class="Teaser-info">Lipofoods, a Lubrizol Company | 18-Nov-2019
                     | Technical / White Paper                </span>
                    </p>
        <p class="Teaser-intro">
                CURCUSHINE™ microcapsules is a source of microencapsulated curcumin specifically designed to enable its water solubility, comprising an ideal ingredient...
        </p>
    </div>
</article>
    
            
<article class="Teaser">
    <p class="Teaser-thumb">
                        
                    
        <a class="Teaser-ill" data-widget="ImageCover" href="/Product-innovations/The-Importance-of-Cascara-Coffee-Fruit" style="background-image: url(https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/resources/ingredients/the-importance-of-cascara-coffee-fruit/10339026-1-eng-GB/The-Importance-of-Cascara-Coffee-Fruit_news_teaser.png);">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/resources/ingredients/the-importance-of-cascara-coffee-fruit/10339026-1-eng-GB/The-Importance-of-Cascara-Coffee-Fruit_news_teaser.png" alt="The Importance of Cascara Coffee Fruit"/>
                    </a>

        <span class="Teaser-icon Teaser-icon--red"><svg class="Icon Icon--file-video" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-video"></use><g></g></svg></span>
    </p>

    <div class="Teaser-text">
        <h3 class="Teaser-title">
            <a href="/Product-innovations/The-Importance-of-Cascara-Coffee-Fruit">The Importance of Cascara Coffee Fruit</a>
        </h3>
        <p class="Teaser-meta">
                                        <span class="Teaser-info">Applied Food Sciences | 06-Nov-2019
                     | Product Presentation                </span>
                    </p>
        <p class="Teaser-intro">
                To be a pioneer in the coffee industry, it requires the pursuit of doing good. What if you could bring value back to the more than 20.5 million tons of...
        </p>
    </div>
</article>
    
            
<article class="Teaser">
    <p class="Teaser-thumb">
                        
                    
        <a class="Teaser-ill" data-widget="ImageCover" href="/Product-innovations/Award-winning-natural-colours-that-s-stable-safe-and-vibrant" style="background-image: url(https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/confectionerynews.com/product-innovations/award-winning-natural-colours-that-s-stable-safe-and-vibrant/8689407-1-eng-GB/Award-winning-natural-colours-that-s-stable-safe-and-vibrant_news_teaser.jpg);">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/confectionerynews.com/product-innovations/award-winning-natural-colours-that-s-stable-safe-and-vibrant/8689407-1-eng-GB/Award-winning-natural-colours-that-s-stable-safe-and-vibrant_news_teaser.jpg" alt="Award-winning natural colours that&#039;s stable, safe and vibrant"/>
                    </a>

        <span class="Teaser-icon Teaser-icon--red"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
    </p>

    <div class="Teaser-text">
        <h3 class="Teaser-title">
            <a href="/Product-innovations/Award-winning-natural-colours-that-s-stable-safe-and-vibrant">Award-winning natural colours that&#039;s stable, safe and vibrant</a>
        </h3>
        <p class="Teaser-meta">
                                        <span class="Teaser-info">Kancor Ingredients Limited | 10-Oct-2018
                     | Technical / White Paper                </span>
                    </p>
        <p class="Teaser-intro">
                Colour has an important impact on the minds of people as far as food is concerned. Adding colour to it makes it attractive and appetizing, enhancing the...
        </p>
    </div>
</article>
    
            
<article class="Teaser">
    <p class="Teaser-thumb">
                        
                    
        <a class="Teaser-ill" data-widget="ImageCover" href="/Product-innovations/Accelerate-your-supply-chain-as-pressures-intensify" style="background-image: url(https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/product-innovations/accelerate-your-supply-chain-as-pressures-intensify/8619134-1-eng-GB/Accelerate-your-supply-chain-as-pressures-intensify_news_teaser.jpg);">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/product-innovations/accelerate-your-supply-chain-as-pressures-intensify/8619134-1-eng-GB/Accelerate-your-supply-chain-as-pressures-intensify_news_teaser.jpg" alt="Accelerate your supply chain as pressures intensify"/>
                    </a>

        <span class="Teaser-icon Teaser-icon--red"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
    </p>

    <div class="Teaser-text">
        <h3 class="Teaser-title">
            <a href="/Product-innovations/Accelerate-your-supply-chain-as-pressures-intensify">Accelerate your supply chain as pressures intensify</a>
        </h3>
        <p class="Teaser-meta">
                                        <span class="Teaser-info">WRBM - Healthy and Natural | 17-Sep-2018
                     | Technical / White Paper                </span>
                    </p>
        <p class="Teaser-intro">
                Food, Drink and Non-Food manufacturers are under pressure. Range reviews, massive retail mergers, the backlash against plastic packaging and the ongoing...
        </p>
    </div>
</article>

                            <p class="Section-footer"><a class="Btn" data-action="load_more_products_for_news" href="#">Show
                        more</a></p>
                    </section>
    
        

    <section class="Section">
        <header class="Section-header">
            <h3 class="Section-title">Related suppliers</h3>
                    </header>
        <div class="Section-content Section-content--highlighted Section-content--mobileBox">
            <ul>
                                                        <a href="/Suppliers/Doehler-Natural-Food-Beverage-Ingredients"><span class="ezstring-field">Döhler – Natural Food &amp; Beverage Ingredients</span></a>                                            |
                                                                            <a href="/Suppliers/GanedenBC30"><span class="ezstring-field">GanedenBC30</span></a>                                            |
                                                                            <a href="/Suppliers/Lonza-Consumer-Health-and-Nutrition"><span class="ezstring-field">Lonza Consumer Health and Nutrition</span></a>                                            |
                                                                            <a href="/Suppliers/Sweet-Green-Fields-Co.-Ltd"><span class="ezstring-field">Sweet Green Fields Co., Ltd.</span></a>                                            |
                                                                            <a href="/Suppliers/Treatt"><span class="ezstring-field">Treatt</span></a>                                                </ul>
        </div>
    </section>


    


                    </div>

                                            <div class="Layout-aside">
                                                                                        
                                                                                                
                                
                                                                    
<section class="Section">
    <header class="Section-header">
        <h3 class="Section-title">Follow us</h3>
    </header>
    <div class="Section-content Section-content--mobileBox">
        <div class="Follow">
            <ul class="Follow-social">
                                    <li><a class="Follow-socialLink Follow-socialLink--facebook"
                           href="https://www.facebook.com/BeverageDaily"
                           target="_blank"><svg class="Icon Icon--social-facebook"><title>Facebook</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-facebook"></use><g></g></svg></a></li>
                                                    <li><a class="Follow-socialLink Follow-socialLink--twitter"
                           href="https://twitter.com/BeverageDaily"
                           target="_blank"><svg class="Icon Icon--social-twitter"><title>Twitter</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-twitter"></use><g></g></svg></a></li>
                                                    <li><a class="Follow-socialLink Follow-socialLink--linkedin"
                           href="https://www.linkedin.com/groups/2728120"
                           target="_blank"><svg class="Icon Icon--social-linkedin"><title>Linkedin</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#social-linkedin"></use><g></g></svg></a></li>
                                                                <li><a class="Follow-socialLink Follow-socialLink--mail"
                       href="/subscription/subscriptionview"><svg class="Icon Icon--enveloppe"><title>Tip a friend</title><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#enveloppe"></use><g></g></svg></a></li>
            </ul>

        </div>

    </div>
</section><section class="Section adBox"><div class="Section-content"><aside class="Ad"><div id='rectangle1'
             class="Ad-loaded"><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('rectangle1');
                });
                adsCount++;
            </script></div></aside></div></section><section class="Section adBox"><div class="Section-content"><aside class="Ad"><div id='rectangle2'
             class="Ad-loaded"><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('rectangle2');
                });
                adsCount++;
            </script></div></aside></div></section><section class="Section adBox"><div class="Section-content"><aside class="Ad"><div id='product-of-the-week'
             class="Ad-loaded"><script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('product-of-the-week');
                });
                adsCount++;
            </script></div></aside></div></section>
    <section class="Section Section--promoted">
        <header class="Section-header">
            <h3 class="Section-title">Products</h3>
            <a class="Section-cta" href="/Product-innovations">View more <svg class="Icon Icon--angle" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#angle"></use><g></g></svg></a>
        </header>
        <div class="Section-content Section-content--highlighted">
            <ul>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/CURCUSHINE-Your-Curcumin-Solution-for-Beverages">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">Lipofoods, a Lubrizol Company</span> |                 Download
                                    Technical / White Paper
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">CURCUSHINE™- Your Curcumin Solution for Beverages</span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/The-Importance-of-Cascara-Coffee-Fruit">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-video" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-video"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">Applied Food Sciences</span> |                 Watch
                                    Product Presentation
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">The Importance of Cascara Coffee Fruit</span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/When-even-a-good-insight-is-not-enough">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">CANPACK </span> |                 Download
                                    Product Brochure
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">When even a good insight is not enough. </span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/Tackling-the-cost-of-microbial-stabilisation">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">Parker Bioscience Filtration</span> |                 Download
                                    Application Note
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">Tackling the cost of microbial stabilisation </span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/Free-Guide-to-Product-Recovery-for-Beverage-Manufacturers">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">HPS Product Recovery Solutions</span> |                 Download
                                    Technical / White Paper
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">Free Guide to Product Recovery for Beverage Manufacturers</span></strong>

    </span>

    </a>
</li>
                                    
<li class="teaser_latest_products">
    <a class="RelatedFile" href="/Product-innovations/Full-characterization-of-your-beverage-formulations">

        <span class="RelatedFile-type">
            <span class="RelatedFile-typeIcon"><svg class="Icon Icon--file-pdf" aria-hidden="true"><use xlink:href="/bundles/wrbmgbfront/sprite/icons.svg#file-pdf"></use><g></g></svg></span>
        </span>

        <span class="RelatedFile-text">

            <span class="RelatedFile-category">
                                    <span class="ezstring-field">Formulaction, Inc.</span> |                 Download
                                    Technical / White Paper
                            </span>
            <strong class="RelatedFile-title"><span class="ezstring-field">Full characterization of your beverage formulations</span></strong>

    </span>

    </a>
</li>
                            </ul>
                    </div>

    </section>

<section class="Section Section--promoted">
    <header class="Section-header">
        <h3 class="Section-title">Webinars</h3>
    </header>
    <div class="Section-content Section-content--highlighted">
                                <p class="Section-subtitle">On-demand webinars</p>
        <ul>
                            <li>
                    <a class="RelatedEvent" href="/Product-innovations/Spoilage-and-sterility-tests-in-beverages-new-revised-IFU-Method-No.-12">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                                                                                                Merck KGaA, Darmstadt, Germany
                                                                                                </span>

                                                            <strong class="RelatedEvent-title">Spoilage and sterility tests in beverages: new revised IFU Method No. 12</strong>
                            
                        </span>
                    </a>
                </li>
                            <li>
                    <a class="RelatedEvent" href="/Events/Keynote-Soylent-where-next">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                    Webinar
                                                            </span>

                                                            <strong class="RelatedEvent-title">Keynote: Soylent… where next?</strong>
                            
                        </span>
                    </a>
                </li>
                            <li>
                    <a class="RelatedEvent" href="/Events/Discover-the-Whitespace-Plant-Based-Fermented-Beverages">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                    Webinar
                                                            </span>

                                                            <strong class="RelatedEvent-title">Discover the Whitespace: Plant-Based Fermented Beverages</strong>
                            
                        </span>
                    </a>
                </li>
                            <li>
                    <a class="RelatedEvent" href="/Events/High-protein-low-sugar-consumer-preferred-creating-the-beverages-consumers-want-now">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                    Webinar
                                                            </span>

                                                            <strong class="RelatedEvent-title">High-protein, low-sugar, consumer-preferred: creating the beverages consumers want now</strong>
                            
                        </span>
                    </a>
                </li>
                            <li>
                    <a class="RelatedEvent" href="/Events/Beverage-Trendwatching-Panel">
                        <span class="RelatedEvent-text">

                            <span class="RelatedEvent-category">
                                                                    Webinar
                                                            </span>

                                                            <strong class="RelatedEvent-title">Beverage Trendwatching Panel</strong>
                            
                        </span>
                    </a>
                </li>
                    </ul>
            </div>
</section>
    <div class="Testing-block">
        <section class="Section">
            <header class="Section-header">
                <h3 class="Section-title">Headlines</h3>
            </header>
            <div class="Section-content">
                                    <ul>
                                                                                <li>

<a class="RelatedItem  "
href="/Article/2019/11/20/Lion-acquires-US-craft-brewer-New-Belgium-Brewing"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/manufacturers/lion-acquires-us-craft-brewer-new-belgium-brewing/10384120-1-eng-GB/Lion-acquires-US-craft-brewer-New-Belgium-Brewing_wrbm_tiny.jpg" alt="Lion acquires US craft brewer New Belgium Brewing"/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Lion acquires New Belgium Brewing: gaining &#039;immediate scale&#039; in the US craft market</strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a class="RelatedItem  "
href="/Article/2019/11/20/Coca-Cola-appoints-former-McDonald-s-UK-CEO-as-Costa-Coffee-CEO"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2019/11/20/coca-cola-appoints-former-mcdonald-s-uk-ceo-as-costa-coffee-ceo/10386453-1-eng-GB/Coca-Cola-appoints-former-McDonald-s-UK-CEO-as-Costa-Coffee-CEO_wrbm_tiny.jpg" alt="Coca-Cola appoints former McDonald’s UK CEO as Costa-Coffee CEO"/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Costa Coffee appoints former McDonald’s exec as CEO</strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a class="RelatedItem  "
href="/Article/2019/11/20/Coca-Cola-replaces-plastic-wrap-on-multipacks-with-new-cardboard-technology"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2019/11/20/coca-cola-replaces-plastic-wrap-on-multipacks-with-new-cardboard-technology/10384825-1-eng-GB/Coca-Cola-replaces-plastic-wrap-on-multipacks-with-new-cardboard-technology_wrbm_tiny.png" alt="Coca-Cola replaces plastic wrap on multipacks with new cardboard technology"/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Coca-Cola replaces plastic wrap with new paperboard technology</strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a class="RelatedItem  "
href="/Article/2019/11/20/Heineken-partners-with-KHS-to-open-one-of-the-largest-breweries-in-Mexico"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/processing-packaging/heineken-partners-with-khs-to-open-one-of-the-largest-breweries-in-mexico/10385618-1-eng-GB/Heineken-partners-with-KHS-to-open-one-of-the-largest-breweries-in-Mexico_wrbm_tiny.jpg" alt="Heineken opens largest brewery in Mexico. Photo: Heineken"/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Heineken partners with KHS to open one of the largest breweries in Mexico</strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a class="RelatedItem  "
href="/Article/2019/11/19/Hard-seltzers-hit-the-UK-but-will-they-see-the-same-success-as-in-the-US"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2019/11/19/hard-seltzers-hit-the-uk-but-will-they-see-the-same-success-as-in-the-us/10380975-17-eng-GB/Hard-seltzers-hit-the-UK-but-will-they-see-the-same-success-as-in-the-US_wrbm_tiny.jpg" alt="Hard seltzers: Will the trend cross the Atlantic to the UK and beyond?"/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Hard seltzers hit the UK - but will they see the same success as in the US?</strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a class="RelatedItem  "
href="/Article/2019/11/19/Viv-Oak-to-replace-alcohol-in-rose-with-THC-and-CBD"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/ingredients/viv-oak-to-replace-alcohol-in-rose-with-thc-and-cbd/10380859-1-eng-GB/Viv-Oak-to-replace-alcohol-in-rose-with-THC-and-CBD_wrbm_tiny.jpg" alt="Viv&amp;Oak to launch two cannabis rosé wines. Photo: Viv&amp;Oak."/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Viv&amp;Oak to replace alcohol in rosé with THC and CBD</strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a class="RelatedItem  "
href="/Article/2019/11/19/Molson-Coors-invests-in-L.A.-Libations-to-grow-non-alcoholic-beverages"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/article/2019/11/19/molson-coors-invests-in-l.a.-libations-to-grow-non-alcoholic-beverages/10380257-4-eng-GB/Molson-Coors-invests-in-L.A.-Libations-to-grow-non-alcoholic-beverages_wrbm_tiny.jpg" alt="L.A Libations has worked with health-focused brands such as Arya sparkling water, Aloe Gloe, Core, Body Armor and The Living Apothecary. Pic:gettyrimmabondarenko"/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Molson Coors invests in L.A. Libations to boost non-alcoholic beverage portfolio</strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a class="RelatedItem  "
href="/Article/2019/10/30/Familiar-Western-megatrends-drive-India-s-beverage-industry"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/markets/familiar-western-megatrends-drive-india-s-beverage-industry/10282854-1-eng-GB/Familiar-Western-megatrends-drive-India-s-beverage-industry_wrbm_tiny.jpg" alt="A growing population, competition for resources and environmental pressures are changing the Indian consumer. Pic: Getty/Arindam Ghosh"/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Familiar Western megatrends drive India&#039;s beverage industry</strong>
                    
        
    </span>

</a>
</li>
                                                                                <li>

<a class="RelatedItem  "
href="/Article/2019/11/19/Tetra-Pak-secures-third-party-certification-and-product-labelling-of-its-sugarcane-derived-packaging"
>

            <span class="RelatedItem-ill" data-widget="ImageCover">
                                <img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/dairyreporter.com/article/2019/11/19/tetra-pak-secures-third-party-certification-and-product-labelling-of-its-sugarcane-derived-packaging/10381267-1-eng-GB/Tetra-Pak-secures-third-party-certification-and-product-labelling-of-its-sugarcane-derived-packaging_wrbm_tiny.png" alt="Tetra Pak&#039;s Bonsucro approved sugar cane packaging. Photo: Tetra Pak."/>
                                </span>
    
    
    
    <span class="RelatedItem-text">

        
                                    <strong class="RelatedItem-title">Tetra Pak secures third-party certification and product labelling of its sugarcane-derived packaging</strong>
                    
        
    </span>

</a>
</li>
                                            </ul>
                            </div>
        </section>
    </div>
<div class="Testing-block"><section class="Section"><header class="Section-header"><h3 class="Section-title">Promotional Features</h3></header><div class="Section-content"><ul><li><a class="RelatedItem  "
href="/News/Promotional-Features/Driving-the-fruit-and-veg-plosion"
><span class="RelatedItem-ill" data-widget="ImageCover"><img src="https://cdn-a.william-reed.com/var/wrbm_gb_food_pharma/storage/images/publications/food-beverage-nutrition/beveragedaily.com/news/promotional-features/driving-the-fruit-and-veg-plosion/8848356-1-eng-GB/Driving-the-fruit-and-veg-plosion_wrbm_tiny.jpg" alt="Driving the fruit and veg plosion"/></span><span class="RelatedItem-text"><span class="RelatedItem-category">By Treatt</span><strong class="RelatedItem-title">Driving the fruit and veg plosion</strong></span></a></li></ul></div><footer class="Section-footer"><p><a class="Btn" href="/News/Promotional-Features">More promotional features</a></p></footer></section></div>
                                                                                    </div>
                                                </main>

                            <div class="Footer">
    <div class="Footer-block preference-centre-block">
        <h3 class="Footer-title">Free newsletter sign up</h3>
        <form class="Footer-nlForm preference-centre-block" method="post">
            <p>
                <label class="Footer-nlForm-label">Free newsletter</label>
                <input class="Footer-nlForm-input" type="email" name="em" placeholder="Your e-mail address" required />
                <button class="Footer-nlForm-submit" type="submit" data-gtm-category="category_subscriptionbox" data-gtm-category-value="Subscription_box"
                        data-gtm-action="action_subscriptionbox" data-gtm-action-value="Footer_Subscription_Box" onclick="wrbm_gb.newsletter.openPreferenceCentre(event, this);">Subscribe
                </button>
                <span class="Footer-nlForm-info">Sign up to our free newsletter and get the latest news sent direct to your inbox</span>
            </p>
        </form>
    </div>
            <div class="Footer-block">
                            <h3 class="Footer-title">BeverageDaily</h3>
                        <ul>
                                                            <li><a href="https://plsclear.com/" target="_blank">Apply to reuse our content</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Press-Releases-Guidelines" target="_blank">Press Releases – Guidelines</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/About-us">About us</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Advertise-with-us">Advertise with us</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Contact-the-Editor">Contact the Editor</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Recommend-this-page">Recommend this page</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Report-a-technical-problem">Report a technical problem</a></li>
                                                </ul>
        </div>
                <div class="Footer-block">
                            <h3 class="Footer-title">Resources</h3>
                        <ul>
                                                            <li><a href="https://www.beveragedaily.com/Info/Whitelist-BeverageDaily-Newsletters" target="_blank">Whitelist our newsletters</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Editorial-Schedule-and-Features-List">Editorial Calendar</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/BeverageDaily-RSS">RSS Feed</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/Podcasts" target="_blank">Podcast</a></li>
                                                                                <li><a href="https://www.beveragedaily.com/Info/FAQ" target="_blank">FAQ</a></li>
                                                </ul>
        </div>
    </div>

                    </div>

        
    </div>

    
    <div class="AdHabillage">
                    <div class="AdHabillage-left" id="background_left">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('background_left');
                    });
                </script>
            </div>
                            <div class="AdHabillage-right" id="background_right">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('background_right');
                    });
                </script>
            </div>
            </div>
    <script type="text/javascript">
        $(document).ready(function() {
            var stickyTop = $('.AdHabillage').offset().top;
            $(window).scroll(function() {
                var windowTop = $(window).scrollTop();
                if (stickyTop < windowTop + $("#toggler").height()) {
                    $('.AdHabillage').css('top', '0');
                    $('.AdHabillage').css('position', 'fixed');
                } else {
                    $('.AdHabillage').animate({'top': $("#toggler").height()}, 150);
                    $('.AdHabillage').css('position', 'absolute');
                }
            });
        });
    </script>


        <script src="https://cdn-a.william-reed.com/js/e3f07a2.js?1574178338"></script>

<script async defer src="https://www.google.com/recaptcha/api.js?hl=en-GB"></script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=dnmaccount"></script>

<script src="https://cdn.jwplayer.com/libraries/c6zT5Kkz.js"></script>

<script>
    // Function called if AdBlock is detected using https://github.com/sitexw/BlockAdBlock
    function adBlockDetected() {
        $('.wrapper,.AdHabillage').addClass('opacity').show();
        $('.adBox').css('display', 'none');
        dataLayer.push({'event': 'adblock', 'eventAction': 'Ads_blocked', 'eventValue': adsCount});
    }

    function adBlockNotDetected() {

        var adsBlockHeight = [
            'official-media-partner',
            'rectangle1',
            'rectangle2',
            'skyscraper',
            'product-of-the-week'
        ];

        adsBlockHeight.map(function (value) {
            var adsItem = document.getElementById(value);
            if (adsItem !== null) {
                var jQueryValueObject = $('#' + value);
                if(adsItem.offsetHeight === 0 ) {
                    var parentValueObject = jQueryValueObject.parents('.Section');
                    if (value === 'skyscraper') {
                        parentValueObject = jQueryValueObject.parents('.Ad');
                    }
                    parentValueObject.css('display', 'none');
                }
                                else if (value === 'skyscraper' && adsItem.offsetHeight < 50) {
                                        jQueryValueObject.parents('.Ad').css('display', 'none');
                }
            }
        });
    }

    // Recommended audit because AdBlock lock the file 'blockadblock.js'
    // If the file is not called, the variable does not exist 'blockAdBlock'
    // This means that AdBlock is present
    if (typeof blockAdBlock === 'undefined') {
        adBlockDetected();
    } else {
        blockAdBlock.onDetected(adBlockDetected);
        blockAdBlock.onNotDetected(adBlockNotDetected)
    }

</script>

<footer>

        <div class="FooterLegal">
        <script>
            var footerBgColor = '#FFFFFF ';
            var footerFontColor = '#343434';
            var footerLinkColor = '#000000';
            var footerLogoType = 'black';
        </script>
        <script src="https://resources.wrbm.com/Footers/wrbm-footer.js?lan=en&amp;ent=WRBM"></script>
        <script>
            $(document).ready(function(){
                var para = $('#wrbm-footer-div p').first();
                if (para.length !== 1) return;
                var bolded = para.html().replace(
                  /(© William Reed Business Media Ltd 20\d\d\. All rights reserved\.)/g,
                  '<strong>$1</strong>'
                );
                para.html(bolded);
            });
        </script>
    </div>

        <script>
        var linkToWrbmPolicyPage = "https://www.william-reed.com/William-Reed-Privacy-Cookies-Policy";
        var ppBgColor = '#000000';
        var ppFontColor = '#fff';
        var ppOpacity = '1';
    </script>
    <script src="https://resources.wrbm.com/cookiepolicy_ez.js"></script>

    <script>jwplayer.key="i5vL1NnwhE6lz8bW21asiZnt6N8PF47mwlsulw==";</script>

                <script src="https://resources.wrbm.com/endorser/endorser.js"></script>
    
</footer>

                        <script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/269346476/DFPAudiencePixel;ord=' + a + ';dc_seg=848040194?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/269346476/DFPAudiencePixel;ord=1;dc_seg=848040194?" width=1 height=1 border=0/>
</noscript>
    
    
<script>

        setTimeout(function(){ $('#endorsement-bar').css({"width":"0px","height":"0"})},100);

    if(displayInterstitialAd && displayInterstitialAdConfig)
    {
        setCookie('__prestitial','1',1);
    }
    else {
        if(getCookie('cookiesaccepted')!=1) {

            $('#cookie-notice').css({"display": "block"});
            $('#cookie-notice').css({"visibility": "visible"});
        }
        $('.wrapper,.AdHabillage').css({"opacity": "1"});
        setTimeout(function(){$('#endorsement-bar').css({"width":"100%","height":"28px"})},200);
    }
    </script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f5b52db28f","applicationID":"28371662","transactionName":"ZQZSZUICW0FQUUcMWVxMcVJEClpcHmVhJ3t1IWNYRAZ3R19WXwAMfgJJXkUXD0BUXFcARH4KQ0VjBlJfVFxHIXBi","queueTime":0,"applicationTime":1143,"atts":"SUFREwoYSE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
